<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//www.fattieavvenimenti.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1601991886"></script><script async src="//www.fattieavvenimenti.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Nixie+One%3A400%2C400i%2C700%7CSource+Sans+Pro%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Nixie One", sans-serif;--title-font:"Source Sans Pro", sans-serif;--text-font:"Roboto", sans-serif;--primary-color:#f6dda5;--site-title-color:#blank;--site-tagline-color:#2a2a2a;--primary-color-link:#b98613;--primary-color-dark:#b98613;--primary-color-very-dark:#8b640e;--primary-color-light:#fefbf6;--border-color-1:#e2e4e6;--border-color-2:#dadddf;--logo-size:100%;}</style>		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:25% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino” | Fatti &amp; Avvenimenti Fatti e Avvenimenti</title>
	<meta name="description" content="Un monologo di Maurizio Crozza sulla guerra in Ucraina, come sempre divertente ma non banale, che si sofferma su alcuni aspetti su cui riflettere Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<link rel="canonical" href="https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino” | Fatti &amp; Avvenimenti Fatti e Avvenimenti" />
	<meta property="og:description" content="Un monologo di Maurizio Crozza sulla guerra in Ucraina, come sempre divertente ma non banale, che si sofferma su alcuni aspetti su cui riflettere Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<meta property="og:url" content="https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/" />
	<meta property="og:site_name" content="Fatti &amp; Avvenimenti" />
	<meta property="article:publisher" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:author" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:published_time" content="2022-03-13T12:02:56+00:00" />
	<meta property="article:modified_time" content="2022-03-13T12:46:13+00:00" />
	<meta property="og:image" content="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/maurizio-crozza.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="480" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FeA_Sciacca" />
	<meta name="twitter:site" content="@FeA_Sciacca" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<meta name="av-autoreload" content="180"/>
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915658,"siteId":612568,"localConsentDomain":"www.fattieavvenimenti.it","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1613523942000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino” Feed dei commenti" href="https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/feed/" />
<link id="av-dist-url" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1646129715\",\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1637764860\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1646129715"></script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1631526893"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1631526893"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1639573757"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1631526893"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{background-color:#0000000a;border:1px solid #00000014;margin:15px 0;padding:15px 20px}.av-webpush,.av-webpush .av-webpush-content{align-items:center;display:flex;flex-flow:row wrap;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{border-radius:10px;margin:0 15px 15px 25px;overflow:hidden;width:60px}.av-webpush .av-webpush-thumb img{border:0;display:block;height:auto;margin:0;max-width:100%;padding:0}.av-webpush .av-webpush-title{color:#000;flex:1 0 0;font-size:18px;font-weight:700;line-height:1.5;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{text-align:center;width:100%}.av-webpush .av-webpush-text{color:#000;font-size:16px;line-height:1.65;margin:0 0 16px}.av-webpush .av-webpush-cta .av-webpush-button{background-color:#2196f3;border:0;border-radius:2px;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-size:16px;font-weight:700;height:36px;letter-spacing:.5px;line-height:28px;padding:4px 24px;text-align:center;text-decoration:none}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px #0000001a}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{margin-left:16px;width:auto}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{float:left;margin:5px 15px 0 0}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1638353011*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1632816182*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style><style>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</style><style>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</style><style>.av-site-header{box-sizing:border-box;margin:0 auto 10px;padding:0;position:relative;width:100%}.av-site-header .header-container{align-items:center;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%}.av-site-header .social-icons{display:none}.header-logo{box-sizing:border-box;flex:1;max-width:calc(100% - 80px);padding:0;text-align:center}.site-title{margin:auto;padding:0}.site-title a{box-sizing:border-box;display:inline-block;max-width:100%;overflow:hidden;padding:0 .25rem;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap}.site-description{display:none}.site-logo,.site-logo-mobile{line-height:1;margin:auto}.site-logo-mobile img,.site-logo img{display:inline-block;height:auto;margin:auto;max-width:100%}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{border:0;height:40px;margin:0;width:40px}.main-navigation ul{display:none}.menu-toggle{background-color:initial;border:0;cursor:pointer;display:inline-block;height:40px;line-height:1;margin:0;outline:0;padding:0;position:relative;-webkit-user-select:none;user-select:none;width:40px}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;left:10px;top:50%}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{height:2px;position:absolute;width:20px}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{display:inline-block;height:40px;position:relative;width:40px}.search-toggle .av-svg-icon-search{color:#fff;cursor:pointer;opacity:1;padding:8px;transition:opacity .2s ease-in-out;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{box-sizing:border-box;display:block;opacity:0;padding:0;position:absolute;right:0;top:48px;transition:opacity,visibility;transition-duration:.4s;visibility:hidden;width:240px;z-index:999}.header-search:not([hidden]){opacity:1;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .search-form-content{align-items:center;background:#fff;border:0;box-shadow:0 3px 12px #0000001a;box-sizing:border-box;display:flex;flex-flow:row nowrap;justify-content:space-between;max-width:100%;padding:4px}.header-search .search-form{padding:0}.header-search .search-form input[type=search]{border:0;border-radius:0;font-size:1rem}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1638353011*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{overflow:inherit;padding:15px 0}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{height:165px;width:220px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{display:block;padding:0 0 0 30px;position:relative;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{margin:30px auto;max-width:1060px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{padding-left:40px;width:360px}.list-container .list-medium-thumb .img-cont{height:195px;width:260px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1632132084*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{align-items:flex-start;flex-flow:row nowrap;justify-content:space-between}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{margin:0;padding-right:10px;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{margin:0 20px 0 0;width:auto}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{float:inherit;height:50px;margin-right:inherit;position:absolute;right:calc(100% + 20px);top:0;width:50px}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-bottom:1px solid #00000014;border-top:1px solid #00000014;padding-bottom:20px;padding-top:20px}.post-navigation .nav-next{border-left:1px solid #00000014}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{margin:auto;padding-left:20px;padding-right:20px}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{margin:30px auto;padding-bottom:0;padding-top:0}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1638353011*/</style><link rel="stylesheet" media="print" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1638353011"/><link rel='stylesheet' id='av-loader-block-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1636989146' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fattieavvenimenti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<link rel='stylesheet' id='rock-convert-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/css/rock-convert-frontend.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.38' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.23' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.23' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.23' media='all' />
<script src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script id='rock-convert-js-extra'>
var rconvert_params = {"ajaxurl":"https:\/\/www.fattieavvenimenti.it\/wp-admin\/admin-ajax.php","track_cta_click_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/click\/","track_cta_view_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/view\/","announcements_bar_settings":"{\"isSingle\":true,\"postType\":\"post\"}","analytics_enabled":"1"};
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/js/rock-convert-frontend.min.js?ver=2.8.1' id='rock-convert-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-186496375-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.fattieavvenimenti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-186496375-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.fattieavvenimenti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fattieavvenimenti.it/wp-json/wp/v2/posts/76422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fattieavvenimenti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fattieavvenimenti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.fattieavvenimenti.it/?p=76422' />
<link rel="alternate" type="application/json+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fcrozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fcrozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>
        <meta name="generator" content="Site Kit by Google 1.69.0" /><meta name="google-site-verification" content="SP7y0UZwkD_gO7p_Jt1OAR2o12Pjg1sL9rv_0pw0008" /><style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<!-- Analytics by WP-Statistics v13.1.6 - https://wp-statistics.com/ -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.fattieavvenimenti.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a2b6da8-7f9a-4d74-a53b-325542a6ad2b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Fatti &amp; Avvenimenti";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto";
oneSignal_options['welcomeNotification']['url'] = "https://www.fattieavvenimenti.it/";
oneSignal_options['path'] = "https://www.fattieavvenimenti.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere le nostre notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ok";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.fattieavvenimenti.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca per accettare";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Iscrizione completata';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Iscrizione avvenuta, da oggi riceverai le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancellazione avvenuta, non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ISCRIVITI per non perdere le nostre notizie';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Clicca per disattivare le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Notifiche disattivate';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#135cde';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#135cde';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#135cde';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://www.fattieavvenimenti.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1647176742"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">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</style><link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-76422 single-format-standard wp-embed-responsive av-theme-av-seamless-keith av-site-boxed av-sidebar-right av-primary-color-light" id="av-body"><div id="av_toolbar_regdiv" style="display:none"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><style>@media screen and (min-width:768px){body.av-toolbar-ready{position:relative;top:40px}:where(body.av-toolbar-ready){display:flow-root}}</style><script>self.av_toolbar_off||self!==top&&"XYZZY2"!==self.name&&!self.av_toolbar_force||(document.body.classList.add("av-toolbar-ready"),document.head.appendChild(document.createElement("script")).src="https://tb.altervista.org/js/s.js")</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			<div class="header-logo"></div>
			
							<div class="header-image av-hide-mobile">
					<a href="https://www.fattieavvenimenti.it/">
						<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/def.jpg" width="1200"
							 height="200" alt="Fatti &amp; Avvenimenti"/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.fattieavvenimenti.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.fattieavvenimenti.it/category/politica/">Politica</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.fattieavvenimenti.it/category/attualita/">Attualità</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://www.fattieavvenimenti.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://www.fattieavvenimenti.it/category/langolo-del-direttore/">L&#8217;angolo del Direttore</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.fattieavvenimenti.it/category/gli-speciali/">Gli Speciali</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/sport/">Sport</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/cultura/">Cultura</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/turismo/">Turismo</a></li>
<li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="menu-item-61476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61476"><a href="https://www.fattieavvenimenti.it/category/provincia/">Agrigento</a></li>
<li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-61477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61477"><a href="https://www.fattieavvenimenti.it/category/regione/caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-61478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61478"><a href="https://www.fattieavvenimenti.it/category/regione/catania/">Catania</a></li>
	<li id="menu-item-61479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61479"><a href="https://www.fattieavvenimenti.it/category/regione/enna/">Enna</a></li>
	<li id="menu-item-61480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61480"><a href="https://www.fattieavvenimenti.it/category/regione/messina/">Messina</a></li>
	<li id="menu-item-61481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61481"><a href="https://www.fattieavvenimenti.it/category/regione/palermo/">Palermo</a></li>
	<li id="menu-item-61482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61482"><a href="https://www.fattieavvenimenti.it/category/regione/ragusa/">Ragusa</a></li>
	<li id="menu-item-61483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61483"><a href="https://www.fattieavvenimenti.it/category/regione/siracusa/">Siracusa</a></li>
	<li id="menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.fattieavvenimenti.it/category/regione/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a></li>
<li id="menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
<li id="menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/legge-diritto/">Legge &amp; Diritto</a></li>
<li id="menu-item-67036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67036"><a href="https://www.fattieavvenimenti.it/category/storie-di-sicilia/">Storie Di Sicilia</a></li>
<li id="menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleVisibility,search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search" hidden>
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://www.fattieavvenimenti.it/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   autofocus			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"8724611875","client":"ca-pub-7011850975531660"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-76422" class="post-76422 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-prima-pagina tag-basi-nato tag-fratelli-di-crozza tag-maurizio-crozza tag-vladimir-putin">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/" rel="bookmark"><time class="entry-date published" datetime="2022-03-13T13:02:56+01:00">13 Marzo 2022</time><time class="updated" datetime="2022-03-13T13:46:13+01:00">13 Marzo 2022</time></a></span>				<span class="post-author"><a class="url fn n" href="https://www.fattieavvenimenti.it/author/redazione/">Redazione</a></span>			</div>
		</header>
				<div class="entry-content">
			<div class="rock-convert-banner"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/?utm_medium=rock-convert" target="_blank" class="rock-convert-cta-link" data-cta-id="75784" data-cta-title=""><img width="647" height="100" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner.jpg" class="attachment-full size-full" alt="" loading="lazy" title="" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner.jpg 647w, https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner-320x49.jpg 320w" sizes="(max-width: 647px) 100vw, 647px" /></a></div><h3>Un monologo di Maurizio Crozza sulla guerra in Ucraina, come sempre divertente ma non banale, che si sofferma su alcuni aspetti su cui riflettere</h3>
<div style="width: 720px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-76422-1" width="720" height="406" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/Crozza-sulla-guerra-in-Ucraina-Putin-sara-pure-un-pazzo-ma-mancano-basi-Nato-soltanto-nel-bagno-del-Cremlino.mp4?_=1" /><a href="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/Crozza-sulla-guerra-in-Ucraina-Putin-sara-pure-un-pazzo-ma-mancano-basi-Nato-soltanto-nel-bagno-del-Cremlino.mp4">https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/Crozza-sulla-guerra-in-Ucraina-Putin-sara-pure-un-pazzo-ma-mancano-basi-Nato-soltanto-nel-bagno-del-Cremlino.mp4</a></video></div>
<p>“Fratelli di Crozza” è un programma di Maurizio Crozza che va in onda sul Nove, il comico genovese in questa puntata fa un lungo monologo sulla situazione geopolitica della guerra in Ucraina, analizzando i diversi aspetti e non solo quelli del presente, ma facendo un excursus che partendo da un passato recente, arriva al<span style="font-family: var(--text-font);">la situazione attuale, non facendo sconti a nessuno:</span><strong><em><span style="font-family: var(--text-font);">&nbsp;“Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”.</span></em></strong></p>
<p><em>Da un lato &#8211; </em><strong>dice Crozza &#8211;</strong><em> c&#8217;è un pazzo criminale disposto a bombardare gli ospedali pur di ricreare l&#8217;impero dei Romanoff, uno che arresta i bambini e gli anziani che protestano e che tiene il suo popolo all&#8217;oscuro di tutto, per informarsi i cittadini si mandavano i messaggi su Tripadvisor, prima che gli levasse anche internet&#8221;.</em><br />
<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;abntest&quot;,&quot;variants&quot;:[{&quot;frequency&quot;:1,&quot;config&quot;:{&quot;type&quot;:&quot;outbrain&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;AR_3&quot;}},{&quot;frequency&quot;:1,&quot;config&quot;:{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_middle&quot;,&quot;hostChannels&quot;:[&quot;6342516414&quot;]}}]}" style=""></av-adv-slot><br />
<em>&#8220;Questo è Putin, un malato pazzo &#8211;</em><strong> continua il comico</strong><em> &#8211; ma dall&#8217;altra parte ci sono degli esaltati che sanno cosa fa incazzare lo zar e glielo fanno sotto il naso. Guardate quelli rossi &#8211; mostrando la cartina &#8211; sono o Paesi della Nato, guardate come sono cresciuti dal 1998 ad oggi, sempre più vicini alla Russia &#8211; ed elenca quelli dell&#8217;ex URSS &#8211; che sono diventate tutte rosse, ci manca solo una base Nato nel bagno del Cremlino ed il cerchio si chiude&#8221;.</em></p>
<p><strong>Ed ancora:</strong> <em>&#8221; A Cuba nel 62, gli americani mica hanno lasciato che i russi gli mettessero dei missili ai confini, giustamente si sono incazzati e chiaro che prima o poi la Russia si sarebbe incazzata&nbsp; anche lei, ma non lo dico io, lo diceva Biden nel 1997, quando non scorreggiava, era lucido e stava in piedi, sentitelo&#8221;.</em> E qui Crozza mostra un video dell&#8217;epoca in cui l&#8217;attuale presidente degli Stati uniti, diceva appunto che l&#8217;ammissione degli stati baltici nella Nato avrebbe provocato la risposta della Russia.</p>
<p>&nbsp;<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;outbrain&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;AR_1&quot;}" style="min-height: 600px"></av-adv-slot><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;10X0&quot;}" style="min-height: 0px"></av-adv-slot></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/loghetto.jpg" width="100"  height="100" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://www.fattieavvenimenti.it/author/redazione/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Redazione di Fatti&amp;Avvenimenti</p>
</div></div><div class="saboxplugin-web "><a href="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" target="_self" >www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/</a></div><div class="clearfix"></div></div></div><iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FFattieAvvenimenti-SciaccaeProvincia-1481661388803252%2F%3Fref%3Dts%26fref%3Dts&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: 10px;top: 400px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/' data-heateor-sss-no-counts="1"><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Crozza%20sulla%20guerra%20in%20Ucraina%3A%20%E2%80%9CPutin%20sar%C3%A0%20pure%20un%20pazzo%2C%20ma%20mancano%20basi%20Nato%20soltanto%20nel%20bagno%20del%20Cremlino%E2%80%9D&url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fcrozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fcrozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Crozza%20sulla%20guerra%20in%20Ucraina%3A%20%E2%80%9CPutin%20sar%C3%A0%20pure%20un%20pazzo%2C%20ma%20mancano%20basi%20Nato%20soltanto%20nel%20bagno%20del%20Cremlino%E2%80%9D https%3A%2F%2Fwww.fattieavvenimenti.it%2Fcrozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fcrozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino%2F&text=Crozza%20sulla%20guerra%20in%20Ucraina%3A%20%E2%80%9CPutin%20sar%C3%A0%20pure%20un%20pazzo%2C%20ma%20mancano%20basi%20Nato%20soltanto%20nel%20bagno%20del%20Cremlino%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a></div><div class="heateorSssClear"></div></div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.fattieavvenimenti.it/category/cronaca/" rel="category tag">Cronaca</a> , <a href="https://www.fattieavvenimenti.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://www.fattieavvenimenti.it/tag/basi-nato/" rel="tag">basi Nato</a> , <a href="https://www.fattieavvenimenti.it/tag/fratelli-di-crozza/" rel="tag">Fratelli di Crozza</a> , <a href="https://www.fattieavvenimenti.it/tag/maurizio-crozza/" rel="tag">Maurizio Crozza</a> , <a href="https://www.fattieavvenimenti.it/tag/vladimir-putin/" rel="tag">Vladimir Putin</a></div>		</footer><!-- .entry-footer -->

						<div class="author-bio">
		<div class="author-avatar">
			<img src="https://www.fattieavvenimenti.it/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="Redazione" width="80" height="80" class="photo" />		</div>
		<div class="author-content">
			<h4 class="author-title">
			<span class="author-heading">
				Pubblicato da Redazione			</span>
			</h4>
			<p class="author-description">
				Redazione di Fatti&amp;Avvenimenti				<a class="author-link"
				   href="https://www.fattieavvenimenti.it/author/redazione/" rel="author">
					Mostra altri articoli				</a>
			</p>
		</div>
	</div>
		
	</div>
</article>

	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.fattieavvenimenti.it/la-frittedda-in-agrodolce-piatto-povero-della-tradizione-siciliana-a-base-di-fave-piselli-e-carciofi/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">La “frittedda“ in agrodolce, piatto povero  della tradizione siciliana a base di fave, piselli e carciofi</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-76422.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-76422" class="comments-area">
		<div class="comments-container">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.fattieavvenimenti.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fcrozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
			</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">
		<div class="av-adv-sidebar-slot-container"><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;abntest&quot;,&quot;variants&quot;:[{&quot;frequency&quot;:9,&quot;config&quot;:{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;300X250&quot;}},{&quot;frequency&quot;:1,&quot;config&quot;:{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_sidebar&quot;,&quot;hostChannels&quot;:[&quot;2562819393&quot;]}}]}" style="min-height: 250px"></av-adv-slot></div><div class="av-webpush" style="display: none;"><div class="av-webpush-content"><div class="av-webpush-thumb"><img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto.jpg"></div><div class="av-webpush-title">Vuoi abilitare le notifiche?</div><div class="av-webpush-text"></div></div><div class="av-webpush-cta"><div class="av-webpush-button" id="enable_push_notification">Attiva</div></div></div>		<div id="block-2" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina.png"><img loading="lazy" width="960" height="952" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina-960x952.png" alt="" class="wp-image-75430" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina-960x952.png 960w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina-320x317.png 320w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina-150x150.png 150w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina-768x762.png 768w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina-1536x1524.png 1536w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina-2048x2032.png 2048w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Banner-Messina-25x25.png 25w" sizes="(max-width: 960px) 100vw, 960px" /></a></figure>
</div><div id="av_latest_posts_widget-7" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/" title="Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/maurizio-crozza-60x60.jpg" alt="Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 ora fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/" title="Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”">Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/la-frittedda-in-agrodolce-piatto-povero-della-tradizione-siciliana-a-base-di-fave-piselli-e-carciofi/" title="La “frittedda“ in agrodolce, piatto povero  della tradizione siciliana a base di fave, piselli e carciofi">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/frittedda-piatto-tipico-siciliano-60x60.jpg" alt="La “frittedda“ in agrodolce, piatto povero  della tradizione siciliana a base di fave, piselli e carciofi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/la-frittedda-in-agrodolce-piatto-povero-della-tradizione-siciliana-a-base-di-fave-piselli-e-carciofi/" title="La “frittedda“ in agrodolce, piatto povero  della tradizione siciliana a base di fave, piselli e carciofi">La “frittedda“ in agrodolce, piatto povero  della tradizione siciliana a base di fave, piselli e carciofi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/agrigento-tunisino-positivo-al-covid-annoda-le-lenzuola-e-fugge-dallospedale-e-attivamente-ricercato/" title="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/finestra-con-lenzuola-60x60.jpg" alt="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/agrigento-tunisino-positivo-al-covid-annoda-le-lenzuola-e-fugge-dallospedale-e-attivamente-ricercato/" title="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato">Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall'ospedale: è attivamente ricercato</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/salute-benessere-le-lesioni-muscolari-diagnosi-e-cura/" title="Salute &amp; Benessere. Le lesioni muscolari: diagnosi e cura">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/lesioni-muscolari-60x60.jpg" alt="Salute &amp; Benessere. Le lesioni muscolari: diagnosi e cura" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/salute-benessere-le-lesioni-muscolari-diagnosi-e-cura/" title="Salute &amp; Benessere. Le lesioni muscolari: diagnosi e cura">Salute & Benessere. Le lesioni muscolari: diagnosi e cura</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="av_latest_posts_widget-9" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Cronaca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/" title="Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/maurizio-crozza-60x60.jpg" alt="Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 ora fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/crozza-sulla-guerra-in-ucraina-putin-sara-pure-un-pazzo-ma-mancano-basi-nato-soltanto-nel-bagno-del-cremlino/" title="Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”">Crozza sulla guerra in Ucraina: “Putin sarà pure un pazzo, ma mancano basi Nato soltanto nel bagno del Cremlino”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/agrigento-tunisino-positivo-al-covid-annoda-le-lenzuola-e-fugge-dallospedale-e-attivamente-ricercato/" title="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/finestra-con-lenzuola-60x60.jpg" alt="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/agrigento-tunisino-positivo-al-covid-annoda-le-lenzuola-e-fugge-dallospedale-e-attivamente-ricercato/" title="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato">Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall'ospedale: è attivamente ricercato</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/caro-carburanti-commissione-di-garanzia-blocca-lo-sciopero-dei-camionisti-per-mancato-preavviso-di-25-giorni/" title="Caro carburanti. Commissione di garanzia blocca lo sciopero dei camionisti per “Mancato preavviso di 25 giorni”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/sciopero-camionisti-caro-carburante-60x60.jpg" alt="Caro carburanti. Commissione di garanzia blocca lo sciopero dei camionisti per “Mancato preavviso di 25 giorni”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						21 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/caro-carburanti-commissione-di-garanzia-blocca-lo-sciopero-dei-camionisti-per-mancato-preavviso-di-25-giorni/" title="Caro carburanti. Commissione di garanzia blocca lo sciopero dei camionisti per “Mancato preavviso di 25 giorni”">Caro carburanti. Commissione di garanzia blocca lo sciopero dei camionisti per “Mancato preavviso di 25 giorni”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/studente-di-moda-21enne-trovato-morto-dalla-mamma-in-camera-da-letto-si-attende-lesito-dellautopsia/" title="Studente di moda 21enne trovato morto dalla mamma in camera da letto: si attende l’esito dell’autopsia">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/Nicholas-Berno-60x60.jpg" alt="Studente di moda 21enne trovato morto dalla mamma in camera da letto: si attende l’esito dell’autopsia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/studente-di-moda-21enne-trovato-morto-dalla-mamma-in-camera-da-letto-si-attende-lesito-dellautopsia/" title="Studente di moda 21enne trovato morto dalla mamma in camera da letto: si attende l’esito dell’autopsia">Studente di moda 21enne trovato morto dalla mamma in camera da letto: si attende l’esito dell’autopsia</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Politica</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/giorgia-meloni-draghi-firma-dpcm-che-proroga-il-green-pass-fino-al-2025-e-una-follia-vogliono-controllare-i-cittadini/" title="Giorgia Meloni: “Draghi firma Dpcm che proroga il Green pass fino al 2025, è una follia, vogliono controllare i cittadini”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/draghi-Meloni-grennpass-60x60.jpg" alt="Giorgia Meloni: “Draghi firma Dpcm che proroga il Green pass fino al 2025, è una follia, vogliono controllare i cittadini”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/giorgia-meloni-draghi-firma-dpcm-che-proroga-il-green-pass-fino-al-2025-e-una-follia-vogliono-controllare-i-cittadini/" title="Giorgia Meloni: “Draghi firma Dpcm che proroga il Green pass fino al 2025, è una follia, vogliono controllare i cittadini”">Giorgia Meloni: “Draghi firma Dpcm che proroga il Green pass fino al 2025, è una follia, vogliono controllare i cittadini”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/travaglio-mandare-armi-allucraina-significa-allungarne-lagonia-i-rapporti-di-forze-con-i-russi-sono-sproporzionati/" title="Travaglio: “Mandare armi all&#039;Ucraina significa allungarne l&#039;agonia, i rapporti di forze con i russi sono sproporzionati”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/travaglio-gruber-video-60x60.jpg" alt="Travaglio: “Mandare armi all&#039;Ucraina significa allungarne l&#039;agonia, i rapporti di forze con i russi sono sproporzionati”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/travaglio-mandare-armi-allucraina-significa-allungarne-lagonia-i-rapporti-di-forze-con-i-russi-sono-sproporzionati/" title="Travaglio: “Mandare armi all&#039;Ucraina significa allungarne l&#039;agonia, i rapporti di forze con i russi sono sproporzionati”">Travaglio: “Mandare armi all'Ucraina significa allungarne l'agonia, i rapporti di forze con i russi sono sproporzionati”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/regionali-de-luca-a-minardo-della-lega-con-te-nessun-accordo-non-hai-amministrato-nemmeno-un-condominio/" title="Regionali, De Luca a Minardo della Lega: “Con te nessun accordo, non hai amministrato nemmeno un condominio”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/cateno-de-luca-nino-minardo-60x60.jpg" alt="Regionali, De Luca a Minardo della Lega: “Con te nessun accordo, non hai amministrato nemmeno un condominio”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/regionali-de-luca-a-minardo-della-lega-con-te-nessun-accordo-non-hai-amministrato-nemmeno-un-condominio/" title="Regionali, De Luca a Minardo della Lega: “Con te nessun accordo, non hai amministrato nemmeno un condominio”">Regionali, De Luca a Minardo della Lega: “Con te nessun accordo, non hai amministrato nemmeno un condominio”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sanzioni-alla-russia-di-battista-non-fermano-la-guerra-e-la-piu-colpita-e-litalia-vantaggi-solo-per-usa-e-germania/" title="Sanzioni alla Russia, Di Battista: &quot;Non fermano la guerra e la più colpita è l&#039;Italia, vantaggi solo per Usa e Germania”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/di-battista-la7-60x60.jpg" alt="Sanzioni alla Russia, Di Battista: &quot;Non fermano la guerra e la più colpita è l&#039;Italia, vantaggi solo per Usa e Germania”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sanzioni-alla-russia-di-battista-non-fermano-la-guerra-e-la-piu-colpita-e-litalia-vantaggi-solo-per-usa-e-germania/" title="Sanzioni alla Russia, Di Battista: &quot;Non fermano la guerra e la più colpita è l&#039;Italia, vantaggi solo per Usa e Germania”">Sanzioni alla Russia, Di Battista: "Non fermano la guerra e la più colpita è l'Italia, vantaggi solo per Usa e Germania”</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h3 class="widget-title"><span>Più letti &#8211; Ultima settimana</span></h3><ul><li><a title='Palermo. Malore improvviso in aeroporto mentre attende il volo per la laurea del figlio: muore Cancelliere 55enne (2889)' href='https://www.fattieavvenimenti.it/palermo-malore-improvviso-in-aeroporto-mentre-attende-il-volo-per-la-laurea-del-figlio-muore-cancelliere-55enne/'><img class="most_read_preview" width="25" height="25" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/dario-carlino-25x25.jpg" border="0" />Palermo. Malore improvviso in aeroporto mentre attende il volo per la laurea del figlio: muore Cancelliere 55enne</a> </li><li><a title='Tragico scontro tra due auto sulla Ragusa-Catania: muore una coppia. Inutile l&#039;intervento dell&#039;elisoccorso (2303)' href='https://www.fattieavvenimenti.it/tragico-scontro-tra-due-auto-sulla-ragusa-catania-muore-una-coppia-inutile-lintervento-dellelisoccorso/'><img class="most_read_preview" width="25" height="25" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/Incidente-Ragusa-Catania-due-morti-25x25.jpg" border="0" />Tragico scontro tra due auto sulla Ragusa-Catania: muore una coppia. Inutile l'intervento dell'elisoccorso</a> </li><li><a title='Avviso Ema: vaccino Moderna può causare “sindrome perdita capillare”. Ecco come si manifesta e curarla (1817)' href='https://www.fattieavvenimenti.it/avviso-ema-vaccino-moderna-puo-causare-sindrome-perdita-capillare-ecco-come-si-manifesta-e-curarla/'><img class="most_read_preview" width="25" height="25" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/vaccino-moderna-25x25.jpg" border="0" />Avviso Ema: vaccino Moderna può causare “sindrome perdita capillare”. Ecco come si manifesta e curarla</a> </li><li><a title='Cina: &quot;Crisi Ucraina colpa di Nato e Usa&quot; e su Sanzioni: &quot;non hanno fondamento nel diritto internazionale&quot; (1814)' href='https://www.fattieavvenimenti.it/cina-crisi-ucraina-colpa-di-nato-e-usa-e-su-sanzioni-non-hanno-fondamento-nel-diritto-internazionale/'><img class="most_read_preview" width="25" height="25" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/putin-biden-25x25.jpg" border="0" />Cina: "Crisi Ucraina colpa di Nato e Usa" e su Sanzioni: "non hanno fondamento nel diritto internazionale"</a> </li><li><a title='Giorgia Meloni: “Draghi firma Dpcm che proroga il Green pass fino al 2025, è una follia, vogliono controllare i cittadini” (1709)' href='https://www.fattieavvenimenti.it/giorgia-meloni-draghi-firma-dpcm-che-proroga-il-green-pass-fino-al-2025-e-una-follia-vogliono-controllare-i-cittadini/'><img class="most_read_preview" width="25" height="25" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/draghi-Meloni-grennpass-25x25.jpg" border="0" />Giorgia Meloni: “Draghi firma Dpcm che proroga il Green pass fino al 2025, è una follia, vogliono controllare i cittadini”</a> </li></ul></div><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Gerenza</span></h3>			<div class="textwidget">Fatti&Avvenimenti è una testata giornalistica con autorizzazione del Tribunale di Sciacca N.1/2017 <br><br>Direttore Responsabile: Sean Gulino <br><br>Editore: ac Fondazione Gulino<br>C.F. 92029910848</div>
		</div><div id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Cerca nel sito</span></h3><form role="search" method="get" class="search-form" action="https://www.fattieavvenimenti.it/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
</div><div id="archives-3" class="widget widget_archive"><h3 class="widget-title"><span>Archivi</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.fattieavvenimenti.it/2022/03/'> Marzo 2022 </option>
	<option value='https://www.fattieavvenimenti.it/2022/02/'> Febbraio 2022 </option>
	<option value='https://www.fattieavvenimenti.it/2022/01/'> Gennaio 2022 </option>
	<option value='https://www.fattieavvenimenti.it/2021/12/'> Dicembre 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/11/'> Novembre 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/02/'> Febbraio 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2021/01/'> Gennaio 2021 </option>
	<option value='https://www.fattieavvenimenti.it/2020/12/'> Dicembre 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/11/'> Novembre 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/10/'> Ottobre 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/09/'> Settembre 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/08/'> Agosto 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/07/'> Luglio 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/06/'> Giugno 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/05/'> Maggio 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.fattieavvenimenti.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.fattieavvenimenti.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.fattieavvenimenti.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.fattieavvenimenti.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.fattieavvenimenti.it/2016/02/'> Febbraio 2016 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="av_image_widget-3" class="widget widget-altervista-image">
	<div class="widget-altervista-profile">
		<a target="_blank" href="http://fattieavvenimenti.altervista.org/"><img src="https://www.fattieavvenimenti.it/wp-content/uploads/2016/03/notizie-nazionali.jpg" /></a>	</div>
</div>
<div id="av_image_widget-4" class="widget widget-altervista-image">
	<div class="widget-altervista-profile">
		<a target="_blank" href="http://fattieavvenimentisciacca.altervista.org/wp-content/uploads/2018/04/whatsapp.jpg"><img src="https://www.fattieavvenimenti.it/wp-content/uploads/2018/04/whatsapp.jpg" /></a>	</div>
</div>
	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

							<aside class="av-elem widget-area">
					<div class="av-elem"><div id="av_latest_posts_widget-10" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Sciacca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-messina-incontra-letta-e-la-valenti-appare-piu-vicina-insieme-prima-o-dopo-le-elezioni/" title="Sciacca. Messina incontra Letta e la Valenti appare più vicina: insieme prima o dopo le elezioni?">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/letta-messina-60x60.jpg" alt="Sciacca. Messina incontra Letta e la Valenti appare più vicina: insieme prima o dopo le elezioni?" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-messina-incontra-letta-e-la-valenti-appare-piu-vicina-insieme-prima-o-dopo-le-elezioni/" title="Sciacca. Messina incontra Letta e la Valenti appare più vicina: insieme prima o dopo le elezioni?">Sciacca. Messina incontra Letta e la Valenti appare più vicina: insieme prima o dopo le elezioni?</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-vendita-ex-motel-agip-matteo-mangiacavallo-persa-una-grande-opportunita-per-la-citta/" title="Sciacca. Vendita ex motel Agip, Matteo Mangiacavallo: “persa una grande opportunità per la città”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/11/via-figuli-polizia-municipale-mangiacavallo-ex-motel-agip-60x60.jpg" alt="Sciacca. Vendita ex motel Agip, Matteo Mangiacavallo: “persa una grande opportunità per la città”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-vendita-ex-motel-agip-matteo-mangiacavallo-persa-una-grande-opportunita-per-la-citta/" title="Sciacca. Vendita ex motel Agip, Matteo Mangiacavallo: “persa una grande opportunità per la città”">Sciacca. Vendita ex motel Agip, Matteo Mangiacavallo: “persa una grande opportunità per la città”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-ignazio-messina-candidato-a-sindaco-e-un-progetto-civico-prima-le-idee/" title="Sciacca. Ignazio Messina candidato a Sindaco: &quot;E&#039; un Progetto Civico, prima le Idee&quot;">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/01/messina-piazza-2022-candidatura-60x60.jpg" alt="Sciacca. Ignazio Messina candidato a Sindaco: &quot;E&#039; un Progetto Civico, prima le Idee&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 mese fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-ignazio-messina-candidato-a-sindaco-e-un-progetto-civico-prima-le-idee/" title="Sciacca. Ignazio Messina candidato a Sindaco: &quot;E&#039; un Progetto Civico, prima le Idee&quot;">Sciacca. Ignazio Messina candidato a Sindaco: "E' un Progetto Civico, prima le Idee"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-fiocchi-di-carnevale-ultime-umiliazioni-ai-saccensi-dalla-peggiore-amministrazione-di-sempre/" title="Sciacca. &quot;Fiocchi di Carnevale&quot;: ultime umiliazioni ai saccensi dalla peggiore amministrazione di sempre">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/12/caracappa-soldi-valenti-60x60.jpg" alt="Sciacca. &quot;Fiocchi di Carnevale&quot;: ultime umiliazioni ai saccensi dalla peggiore amministrazione di sempre" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 mesi fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-fiocchi-di-carnevale-ultime-umiliazioni-ai-saccensi-dalla-peggiore-amministrazione-di-sempre/" title="Sciacca. &quot;Fiocchi di Carnevale&quot;: ultime umiliazioni ai saccensi dalla peggiore amministrazione di sempre">Sciacca. "Fiocchi di Carnevale": ultime umiliazioni ai saccensi dalla peggiore amministrazione di sempre</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-crollo-in-via-ghezzi-muro-frana-su-auto-in-transito-rischiata-la-tragedia/" title="Sciacca. Crollo in Via Ghezzi, muro frana su auto in transito: rischiata la tragedia">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/11/crollo-muro-via-ghezzi-60x60.jpg" alt="Sciacca. Crollo in Via Ghezzi, muro frana su auto in transito: rischiata la tragedia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 mesi fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-crollo-in-via-ghezzi-muro-frana-su-auto-in-transito-rischiata-la-tragedia/" title="Sciacca. Crollo in Via Ghezzi, muro frana su auto in transito: rischiata la tragedia">Sciacca. Crollo in Via Ghezzi, muro frana su auto in transito: rischiata la tragedia</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
<div class="av-elem"><div id="av_latest_posts_widget-11" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Agrigento</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/agrigento-tunisino-positivo-al-covid-annoda-le-lenzuola-e-fugge-dallospedale-e-attivamente-ricercato/" title="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/finestra-con-lenzuola-60x60.jpg" alt="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/agrigento-tunisino-positivo-al-covid-annoda-le-lenzuola-e-fugge-dallospedale-e-attivamente-ricercato/" title="Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall&#039;ospedale: è attivamente ricercato">Agrigento. Tunisino positivo al Covid annoda le lenzuola e fugge dall'ospedale: è attivamente ricercato</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/inchiesta-girgenti-acque-procura-chiede-47-rinvi-a-giudizio-tra-cui-il-presidente-dellars-micciche-e-lex-prefetto-diomede/" title="Inchiesta Girgenti Acque. Procura chiede 47 rinvi a giudizio tra cui il presidente dell&#039;Ars Miccichè e l&#039;ex prefetto Diomede">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2018/01/campione-girgenti-acque-60x60.jpg" alt="Inchiesta Girgenti Acque. Procura chiede 47 rinvi a giudizio tra cui il presidente dell&#039;Ars Miccichè e l&#039;ex prefetto Diomede" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/inchiesta-girgenti-acque-procura-chiede-47-rinvi-a-giudizio-tra-cui-il-presidente-dellars-micciche-e-lex-prefetto-diomede/" title="Inchiesta Girgenti Acque. Procura chiede 47 rinvi a giudizio tra cui il presidente dell&#039;Ars Miccichè e l&#039;ex prefetto Diomede">Inchiesta Girgenti Acque. Procura chiede 47 rinvi a giudizio tra cui il presidente dell'Ars Miccichè e l'ex prefetto Diomede</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/agrigento-operaio-cade-dal-palo-sul-quale-lavorava-trasferito-in-elisoccorso-al-santelia-e-grave/" title="Agrigento. Operaio cade dal palo sul quale lavorava: trasferito in elisoccorso al Sant&#039;Elia, è grave">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/Elisoccorso-Monserrato-60x60.jpg" alt="Agrigento. Operaio cade dal palo sul quale lavorava: trasferito in elisoccorso al Sant&#039;Elia, è grave" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/agrigento-operaio-cade-dal-palo-sul-quale-lavorava-trasferito-in-elisoccorso-al-santelia-e-grave/" title="Agrigento. Operaio cade dal palo sul quale lavorava: trasferito in elisoccorso al Sant&#039;Elia, è grave">Agrigento. Operaio cade dal palo sul quale lavorava: trasferito in elisoccorso al Sant'Elia, è grave</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/agrigento-indossi-la-mascherina-anticovid-e-subito-50enne-aggredito-mentre-fuma-fuori-dal-supermercato/" title="Agrigento. “Indossi la mascherina antiCovid e subito”: 50enne aggredito mentre fuma fuori dal supermercato">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/02/mascherina_abbassata_sigaretta-60x60.jpg" alt="Agrigento. “Indossi la mascherina antiCovid e subito”: 50enne aggredito mentre fuma fuori dal supermercato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/agrigento-indossi-la-mascherina-anticovid-e-subito-50enne-aggredito-mentre-fuma-fuori-dal-supermercato/" title="Agrigento. “Indossi la mascherina antiCovid e subito”: 50enne aggredito mentre fuma fuori dal supermercato">Agrigento. “Indossi la mascherina antiCovid e subito”: 50enne aggredito mentre fuma fuori dal supermercato</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/licata-bimba-nasce-in-overdose-da-cocaina-e-cannabionoidi-ricoverata-ad-agrigento/" title="Licata. Bimba nasce in overdose da cocaina e cannabionoidi: ricoverata ad Agrigento">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/11/neonato-60x60.jpg" alt="Licata. Bimba nasce in overdose da cocaina e cannabionoidi: ricoverata ad Agrigento" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/licata-bimba-nasce-in-overdose-da-cocaina-e-cannabionoidi-ricoverata-ad-agrigento/" title="Licata. Bimba nasce in overdose da cocaina e cannabionoidi: ricoverata ad Agrigento">Licata. Bimba nasce in overdose da cocaina e cannabionoidi: ricoverata ad Agrigento</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
<div class="av-elem"><div id="av_latest_posts_widget-12" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Regione</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/catania-figlia-14enne-ceduta-ad-amico-per-sesso-in-cambio-di-cibo-e-soldi-tre-gli-arrestati/" title="Catania. Figlia 14enne ceduta ad amico per sesso in cambio di cibo e soldi: tre gli arrestati">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/carabinieri-arresti-catania-60x60.jpg" alt="Catania. Figlia 14enne ceduta ad amico per sesso in cambio di cibo e soldi: tre gli arrestati" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/catania-figlia-14enne-ceduta-ad-amico-per-sesso-in-cambio-di-cibo-e-soldi-tre-gli-arrestati/" title="Catania. Figlia 14enne ceduta ad amico per sesso in cambio di cibo e soldi: tre gli arrestati">Catania. Figlia 14enne ceduta ad amico per sesso in cambio di cibo e soldi: tre gli arrestati</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/palermo-omicidio-caravello-il-fidanzato-della-figlia-ha-confessato-si-era-opposto-alla-loro-relazione/" title="Palermo. Omicidio Caravello: il fidanzato della figlia ha confessato. Si era opposto alla loro relazione">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/omicidio-palermo-natale-caravello-60x60.jpg" alt="Palermo. Omicidio Caravello: il fidanzato della figlia ha confessato. Si era opposto alla loro relazione" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/palermo-omicidio-caravello-il-fidanzato-della-figlia-ha-confessato-si-era-opposto-alla-loro-relazione/" title="Palermo. Omicidio Caravello: il fidanzato della figlia ha confessato. Si era opposto alla loro relazione">Palermo. Omicidio Caravello: il fidanzato della figlia ha confessato. Si era opposto alla loro relazione</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/palermo-si-schianta-contro-un-palo-del-tram-perde-la-vita-un-giovane-21enne-padre-di-3-figli-piccoli/" title="Palermo. Si schianta contro un palo del tram: perde la vita un giovane 21enne padre di 3 figli piccoli">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/Agostino_Corrao-60x60.jpg" alt="Palermo. Si schianta contro un palo del tram: perde la vita un giovane 21enne padre di 3 figli piccoli" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/palermo-si-schianta-contro-un-palo-del-tram-perde-la-vita-un-giovane-21enne-padre-di-3-figli-piccoli/" title="Palermo. Si schianta contro un palo del tram: perde la vita un giovane 21enne padre di 3 figli piccoli">Palermo. Si schianta contro un palo del tram: perde la vita un giovane 21enne padre di 3 figli piccoli</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/tar-sicilia-accolto-ricorso-militare-non-vaccinato-va-corrisposto-assegno-pari-alla-meta-dello-stipendio/" title="Tar Sicilia. Accolto ricorso militare non vaccinato: “va corrisposto assegno pari alla metà dello stipendio”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/tar-sicilia-60x60.jpg" alt="Tar Sicilia. Accolto ricorso militare non vaccinato: “va corrisposto assegno pari alla metà dello stipendio”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/tar-sicilia-accolto-ricorso-militare-non-vaccinato-va-corrisposto-assegno-pari-alla-meta-dello-stipendio/" title="Tar Sicilia. Accolto ricorso militare non vaccinato: “va corrisposto assegno pari alla metà dello stipendio”">Tar Sicilia. Accolto ricorso militare non vaccinato: “va corrisposto assegno pari alla metà dello stipendio”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/regionali-de-luca-a-minardo-della-lega-con-te-nessun-accordo-non-hai-amministrato-nemmeno-un-condominio/" title="Regionali, De Luca a Minardo della Lega: “Con te nessun accordo, non hai amministrato nemmeno un condominio”">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/03/cateno-de-luca-nino-minardo-60x60.jpg" alt="Regionali, De Luca a Minardo della Lega: “Con te nessun accordo, non hai amministrato nemmeno un condominio”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						6 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/regionali-de-luca-a-minardo-della-lega-con-te-nessun-accordo-non-hai-amministrato-nemmeno-un-condominio/" title="Regionali, De Luca a Minardo della Lega: “Con te nessun accordo, non hai amministrato nemmeno un condominio”">Regionali, De Luca a Minardo della Lega: “Con te nessun accordo, non hai amministrato nemmeno un condominio”</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
				</aside>
			
		</div>
	</div>
</footer>

	</div>
	<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;4X0&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1631526893"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1631526893"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1639573757"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1631526893"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1631526893"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/reading-list.min.css?1638353011"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1638353011"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"fattieavvenimentisciacca","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-7011850975531660","units":{"auto_content_top":"8450780362","auto_content_middlex_amp":"3276187530","125X125":"5037564030","auto_desk_inread_fallback":"2350775215","auto_content_bottom":"3510472547","AUTO":"3472438835","336X280":"3700431638","skin_fallback":"1528624342","320X50":"6514297233","fixed_amp":"9650024199","auto_sticky_top":"7137698699","320X100":"7991030432","120X600":"2084097632","auto_content_bottom_amp":"4976938556","billboard_desk":"8724611875","auto_content_middle_amp":"3663856888","mobile_inread_after":"1037693540","auto_content_middle2":"9440428401","auto_content_middle2_amp":"7023860856","300X250":"8130631235","auto_desk_inread_after":"7411530202","auto_sidebar":"2076943701","300X600":"6653898036","468X60":"3560830833","auto_content_top_amp":"5710779189","728X90":"9607364435","160X600":"5177164834","auto_content_middle":"9763862037","auto_inread_after_amp":"4589269205","fluid_fallback":"8798671906","mobile_inread_fallback":"8336942529","auto_sticky_bottom":"4554933236","auto_inread_fallback_amp":"8578531391"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"fattieavvenimentisciacca","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/www.fattieavvenimenti.it\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-keith","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"auto","advGroup":"AvPlatinum","advTag":"business","wpVersion":"5.9.1","phpVersion":"7.3.25"}</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.1' media='all' />
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.fattieavvenimenti.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v12.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<script id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.1' id='mediaelement-migrate-js'></script>
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.1' id='wp-mediaelement-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>Altervista Keith</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.fattieavvenimenti.it/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/7915658" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers" class="without-comscore"></script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="av-mobile-menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.fattieavvenimenti.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="av-mobile-menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.fattieavvenimenti.it/category/politica/">Politica</a></li>
<li id="av-mobile-menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.fattieavvenimenti.it/category/attualita/">Attualità</a></li>
<li id="av-mobile-menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://www.fattieavvenimenti.it/category/cronaca/">Cronaca</a></li>
<li id="av-mobile-menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://www.fattieavvenimenti.it/category/langolo-del-direttore/">L&#8217;angolo del Direttore</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-55.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.fattieavvenimenti.it/category/gli-speciali/">Gli Speciali</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/sport/">Sport</a></li>
<li id="av-mobile-menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/cultura/">Cultura</a></li>
<li id="av-mobile-menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/turismo/">Turismo</a></li>
<li id="av-mobile-menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="av-mobile-menu-item-61476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61476"><a href="https://www.fattieavvenimenti.it/category/provincia/">Agrigento</a></li>
<li id="av-mobile-menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/regione/">Regione</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-5186.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-61477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61477"><a href="https://www.fattieavvenimenti.it/category/regione/caltanissetta/">Caltanissetta</a></li>
	<li id="av-mobile-menu-item-61478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61478"><a href="https://www.fattieavvenimenti.it/category/regione/catania/">Catania</a></li>
	<li id="av-mobile-menu-item-61479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61479"><a href="https://www.fattieavvenimenti.it/category/regione/enna/">Enna</a></li>
	<li id="av-mobile-menu-item-61480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61480"><a href="https://www.fattieavvenimenti.it/category/regione/messina/">Messina</a></li>
	<li id="av-mobile-menu-item-61481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61481"><a href="https://www.fattieavvenimenti.it/category/regione/palermo/">Palermo</a></li>
	<li id="av-mobile-menu-item-61482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61482"><a href="https://www.fattieavvenimenti.it/category/regione/ragusa/">Ragusa</a></li>
	<li id="av-mobile-menu-item-61483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61483"><a href="https://www.fattieavvenimenti.it/category/regione/siracusa/">Siracusa</a></li>
	<li id="av-mobile-menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.fattieavvenimenti.it/category/regione/trapani/">Trapani</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a></li>
<li id="av-mobile-menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
<li id="av-mobile-menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
<li id="av-mobile-menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/legge-diritto/">Legge &amp; Diritto</a></li>
<li id="av-mobile-menu-item-67036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67036"><a href="https://www.fattieavvenimenti.it/category/storie-di-sicilia/">Storie Di Sicilia</a></li>
<li id="av-mobile-menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="av-mobile-menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
