<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//www.fattieavvenimenti.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Nixie+One%3A400%2C400i%2C700%7CSource+Sans+Pro%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Nixie One", sans-serif;--title-font:"Source Sans Pro", sans-serif;--text-font:"Roboto", sans-serif;--primary-color:#f6dda5;--site-title-color:#blank;--site-tagline-color:#2a2a2a;--primary-color-link:#b98613;--primary-color-dark:#b98613;--primary-color-very-dark:#8b640e;--primary-color-light:#fefbf6;--border-color-1:#e2e4e6;--border-color-2:#dadddf;--logo-size:100%;}</style><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:25% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvPlatinum","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: av-seamless-keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvPlatinum","&cd13":"business","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"fattieavvenimentisciacca","&cd1":"post","&cd5":"desktop: av-seamless-keith","&an":"WordPress","&av":"5.5.3","&aiid":"PHP 7.3.11","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",\/(^|;\\s*)_iub_cs-(s612568|7915658)=\/.test(document.cookie)?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio | Fatti &amp; Avvenimenti Fatti e Avvenimenti</title>
	<meta name="description" content="A Messina i contagi da Covid sono in aumento esporanziale con molti pazienti ricoverati in terapia e sia il sindaco Cateno De Luca che l&#039;Asp provinciale, Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio | Fatti &amp; Avvenimenti Fatti e Avvenimenti" />
	<meta property="og:description" content="A Messina i contagi da Covid sono in aumento esporanziale con molti pazienti ricoverati in terapia e sia il sindaco Cateno De Luca che l&#039;Asp provinciale, Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<meta property="og:url" content="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" />
	<meta property="og:site_name" content="Fatti &amp; Avvenimenti" />
	<meta property="article:publisher" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:author" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:published_time" content="2021-01-09T16:18:29+00:00" />
	<meta property="article:modified_time" content="2021-01-09T16:22:53+00:00" />
	<meta property="og:image" content="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FeA_Sciacca" />
	<meta name="twitter:site" content="@FeA_Sciacca" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fattieavvenimenti.it/#organization","name":"Fatti e avvenimenti","url":"https://www.fattieavvenimenti.it/","sameAs":["https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/","https://www.youtube.com/channel/UC0-tiGQndOT6LEl7IzUVlDg","https://twitter.com/FeA_Sciacca"],"logo":{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/#logo","inLanguage":"it-IT","url":"https://www.fattieavvenimenti.it/wp-content/uploads/2019/07/testata-fatti-x-https.jpg","width":1110,"height":260,"caption":"Fatti e avvenimenti"},"image":{"@id":"https://www.fattieavvenimenti.it/#logo"}},{"@type":"WebSite","@id":"https://www.fattieavvenimenti.it/#website","url":"https://www.fattieavvenimenti.it/","name":"Fatti &amp; Avvenimenti","description":"","publisher":{"@id":"https://www.fattieavvenimenti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fattieavvenimenti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#primaryimage","inLanguage":"it-IT","url":"https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_.jpg","width":800,"height":480},{"@type":"WebPage","@id":"https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#webpage","url":"https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/","name":"Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l'stituzione della \u201cZona Rossa\u201d fino al 31 gennaio | Fatti &amp; Avvenimenti Fatti e Avvenimenti","isPartOf":{"@id":"https://www.fattieavvenimenti.it/#website"},"primaryImageOfPage":{"@id":"https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#primaryimage"},"datePublished":"2021-01-09T16:18:29+00:00","dateModified":"2021-01-09T16:22:53+00:00","description":"A Messina i contagi da Covid sono in aumento esporanziale con molti pazienti ricoverati in terapia e sia il sindaco Cateno De Luca che l'Asp provinciale, Notizie di cronaca, politica, attualit\u00e0, ricette cucina, salutee benessere, sport e approfondimneti","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/"]}]},{"@type":"Article","@id":"https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#article","isPartOf":{"@id":"https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#webpage"},"author":{"@id":"https://www.fattieavvenimenti.it/#/schema/person/e85046d1346e8a96ff558bab9ca9f86d"},"headline":"Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#8217;stituzione della \u201cZona Rossa\u201d fino al 31 gennaio","datePublished":"2021-01-09T16:18:29+00:00","dateModified":"2021-01-09T16:22:53+00:00","mainEntityOfPage":{"@id":"https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.fattieavvenimenti.it/#organization"},"image":{"@id":"https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#primaryimage"},"keywords":"covid-19,messina zona rossa,sindaco Cateno De Luca","articleSection":"Cronaca,Messina,Prima Pagina","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#respond"]}]},{"@type":"Person","@id":"https://www.fattieavvenimenti.it/#/schema/person/e85046d1346e8a96ff558bab9ca9f86d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ff8fb93c27db80d8398ba5a48944602d?s=96&d=mm&r=g","caption":"Redazione"},"description":"Redazione di Fatti&amp;Avvenimenti","sameAs":["https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/","https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915658,"siteId":612568,"localConsentDomain":"www.fattieavvenimenti.it","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#8217;stituzione della “Zona Rossa” fino al 31 gennaio Feed dei commenti" href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/feed/" />
<link id="av-dist-url" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1608039119\",\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1605798072\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1608039119"></script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1604939590"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1589381972"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1604939590"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1604330471"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1588844450"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.hentry .avadvslot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot{text-align:center}.avadvslot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1608039119*/</style><style>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</style><style>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</style><style>.av-site-header{position:relative;width:100%;padding:0;margin:0 auto 10px;box-sizing:border-box}.av-site-header .header-container{display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%;box-sizing:border-box}.av-site-header .social-icons{display:none}.header-logo{text-align:center;padding:0;flex:1;max-width:calc(100% - 80px);box-sizing:border-box}.site-title{margin:auto;padding:0}.site-title a{display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;padding:0 .25rem;box-sizing:border-box}.site-description{display:none}.site-logo,.site-logo-mobile{margin:auto;line-height:1}.site-logo-mobile img,.site-logo img{display:inline-block;max-width:100%;height:auto;margin:auto}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{width:40px;height:40px;border:0;margin:0}.main-navigation ul{display:none}.menu-toggle{position:relative;width:40px;height:40px;padding:0;margin:0;display:inline-block;border:0;outline:0;background-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;line-height:1;cursor:pointer}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;top:50%;left:10px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{width:20px;height:2px;position:absolute}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{position:relative;display:inline-block;width:40px;height:40px}.search-toggle .av-svg-icon-search{padding:8px;opacity:1;transition:opacity .2s ease-in-out;cursor:pointer;color:#fff;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{background:#fff;padding:0;position:absolute;top:48px;right:0;opacity:0;transition:opacity .4s;width:240px;z-index:999;box-sizing:border-box}.header-search .search-form-content{display:none;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:4px;max-width:100%;border:0;box-sizing:border-box}.header-search.search-open{opacity:1;box-shadow:0 3px 12px rgba(0,0,0,.1)}.header-search.search-open .search-form-content{display:flex}.header-search .search-form{padding:0}.header-search .search-fields,.header-search .search-form input[type=search]{font-size:1rem;border:0;border-radius:0}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1588844450*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{padding:15px 0;overflow:inherit}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{width:220px;height:165px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{position:relative;display:block;padding:0 0 0 30px;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1060px;margin:30px auto}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{width:360px;padding-left:40px}.list-container .list-medium-thumb .img-cont{width:260px;height:195px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1588844450*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{flex-flow:row nowrap;justify-content:space-between;align-items:flex-start}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{padding-right:10px;margin:0;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{width:auto;margin:0 20px 0 0}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{width:50px;height:50px;float:inherit;margin-right:inherit;position:absolute;top:0;right:calc(100% + 20px)}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-top:1px solid rgba(0,0,0,.08);border-bottom:1px solid rgba(0,0,0,.08);padding-top:20px;padding-bottom:20px}.post-navigation .nav-next{border-left:1px solid rgba(0,0,0,.08)}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{padding-left:20px;padding-right:20px;margin:auto}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{padding-top:0;padding-bottom:0;margin:30px auto}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1588844450*/</style><link rel="stylesheet" media="print" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1599051405"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fattieavvenimenti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fattieavvenimenti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.5.3' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' media='all' />
<link rel='stylesheet' id='rock-convert-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/css/rock-convert-frontend.min.css?ver=2.5.4' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' media='all' />
<script src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.5.3' id='izitoast-js'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.5.3' id='av_messenger-js'></script>
<script id='utils-js-extra'>
var userSettings = {"url":"\/","uid":"0","time":"1610209882","secure":"1"};
</script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/utils.min.js?ver=5.5.3' id='utils-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script id='rock-convert-js-extra'>
var rconvert_params = {"ajaxurl":"https:\/\/www.fattieavvenimenti.it\/wp-admin\/admin-ajax.php","track_cta_click_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/click\/","track_cta_view_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/view\/","announcements_bar_settings":"{\"isSingle\":true,\"postType\":\"post\"}","analytics_enabled":"1"};
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/js/rock-convert-frontend.min.js?ver=2.5.4' id='rock-convert-js'></script>
<script src='https://www.googletagmanager.com/gtag/js?id=UA-186496375-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-186496375-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.fattieavvenimenti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fattieavvenimenti.it/wp-json/wp/v2/posts/66572" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fattieavvenimenti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fattieavvenimenti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.fattieavvenimenti.it/?p=66572' />
<link rel="alternate" type="application/json+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmessina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmessina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        <meta name="generator" content="Site Kit by Google 1.23.0" /><!-- <meta name="NextGEN" version="3.5.0" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.fattieavvenimenti.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a2b6da8-7f9a-4d74-a53b-325542a6ad2b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Fatti &amp; Avvenimenti";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto";
oneSignal_options['path'] = "https://www.fattieavvenimenti.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Iscrizione completata';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Iscrizione avvenuta, da oggi riceverai le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancellazione avvenuta, non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ISCRIVITI per non perdere le nostre notizie';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Clicca per bloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#135cde';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#135cde';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#135cde';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://www.fattieavvenimenti.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1610209883"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-66572 single-format-standard wp-embed-responsive av-theme-av-seamless-keith av-site-boxed av-sidebar-right av-primary-color-light" id="av-body"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			
			
							<div class="header-image av-hide-mobile">
					<a href="https://www.fattieavvenimenti.it/">
						<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/def.jpg" width="1200"
							 height="200" alt="Fatti &amp; Avvenimenti"/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.fattieavvenimenti.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.fattieavvenimenti.it/category/politica/">Politica</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.fattieavvenimenti.it/category/attualita/">Attualità</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://www.fattieavvenimenti.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://www.fattieavvenimenti.it/category/langolo-del-direttore/">L&#8217;angolo del Direttore</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.fattieavvenimenti.it/category/gli-speciali/">Gli Speciali</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/sport/">Sport</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/cultura/">Cultura</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/turismo/">Turismo</a></li>
<li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="menu-item-61476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61476"><a href="https://www.fattieavvenimenti.it/category/provincia/">Agrigento</a></li>
<li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-61477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61477"><a href="https://www.fattieavvenimenti.it/category/regione/caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-61478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61478"><a href="https://www.fattieavvenimenti.it/category/regione/catania/">Catania</a></li>
	<li id="menu-item-61479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61479"><a href="https://www.fattieavvenimenti.it/category/regione/enna/">Enna</a></li>
	<li id="menu-item-61480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61480"><a href="https://www.fattieavvenimenti.it/category/regione/messina/">Messina</a></li>
	<li id="menu-item-61481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61481"><a href="https://www.fattieavvenimenti.it/category/regione/palermo/">Palermo</a></li>
	<li id="menu-item-61482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61482"><a href="https://www.fattieavvenimenti.it/category/regione/ragusa/">Ragusa</a></li>
	<li id="menu-item-61483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61483"><a href="https://www.fattieavvenimenti.it/category/regione/siracusa/">Siracusa</a></li>
	<li id="menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.fattieavvenimenti.it/category/regione/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a></li>
<li id="menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
<li id="menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/legge-diritto/">Legge &#038; Diritto</a></li>
<li id="menu-item-62599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62599"><a href="https://www.fattieavvenimenti.it/category/menteepsicologia/">Mente&#038;Psicologia</a></li>
<li id="menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleClass(class='search-open');tap:search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search">
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://www.fattieavvenimenti.it/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header">
			<div class="banner-wrapper"><script>!function(){var av_size = '980X50';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

var str_seq = Number(av_getCookie('av_strip_sequence'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"8724611875","client":"ca-pub-7011850975531660"})
adsenseBillboardEl.id = "header_banner";

if(str_seq==0||str_seq>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_strip_sequence',str_seq+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-66572" class="post-66572 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-messina category-prima-pagina tag-covid-19 tag-messina-zona-rossa tag-sindaco-cateno-de-luca">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#8217;stituzione della “Zona Rossa” fino al 31 gennaio</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" rel="bookmark"><time class="entry-date published" datetime="2021-01-09T17:18:29+01:00">Gennaio 9, 2021</time><time class="updated" datetime="2021-01-09T17:22:53+01:00">Gennaio 9, 2021</time></a></span>				<span class="post-author"><a class="url fn n" href="https://www.fattieavvenimenti.it/author/redazione/">Redazione</a></span>			</div>
		</header>
				<div class="entry-content">
			<div class="rock-convert-banner"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/?utm_medium=rock-convert" target="_blank" class="rock-convert-cta-link" data-cta-id="64992" data-cta-title=""><img width="647" height="100" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner.jpg" class="attachment-full size-full" alt="" loading="lazy" title="" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner.jpg 647w, https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner-320x49.jpg 320w" sizes="(max-width: 647px) 100vw, 647px" /></a></div><h3>A Messina i contagi da Covid sono in aumento esporanziale con molti pazienti ricoverati in terapia e sia il sindaco Cateno De Luca che l&#8217;Asp provinciale, per tramite del Commissario ad Acta Maria Grazia Furnari, hanno chiesto alla Regione l&#8217;istituzione della Zona Rossa per la città</h3>
<p><img loading="lazy" class="aligncenter size-full wp-image-66573" src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_.jpg" alt="" width="800" height="480" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_.jpg 800w, https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_-320x192.jpg 320w, https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>De Luca e L&#8217;Asp provinciale, preoccupati per l&#8217;aumento vertiginoso dei contagi da covid, hanno chiesto la Zona Rossa per la città di Messina e l’assessore regionale alla Salute, Ruggero Razza ha subito risposto:</strong> <em>“Tempestività e rigore sono per noi indispensabili in una fase in cui le performance positive sulla campagna vaccinale non possono e non devono subire distrazioni. Il mese di gennaio è strategico sotto il profilo sanitario ed economico. I cittadini sono i primi ad averne la piena consapevolezza. In particolare, in base alle recenti indicazioni del Comitato tecnico scientifico regionale, verrà effettuato un monitoraggio costante e analitico su tutto il territorio regionale&#8221;.</em><br />
<script type="application/javascript">var userInReadFallbackBefore = "2350775215";var userInReadFallbackAfter = "7411530202";var userAdsensePubId = "ca-pub-7011850975531660";</script><script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/teads-detector.js?v1610033093" async></script></p>
<div id="adv-video-article" style="clear:both;"></div>
<div class="banner-wrapper"><script>!function(){var av_size = '640X5';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}let inreadRand = Math.random();console.log("[AVTeadsDetector] Rand:" + inreadRand);if(inreadRand>.5 && ( !(inreadRand>.75 || true) || (true) ) ){av_size=null;console.log("[AVTeadsDetector] Teads disabled by A/B Testing - Adsense");appendElement(createSlotElement({"lazy":true,"hostChannels":["7086088573"],"type":"adsense","unit":"2350775215","client":"ca-pub-7011850975531660"}));}else if( (inreadRand>.75 && true && !true) || !(inreadRand>.5 || !true) ){av_size=null;console.log("[AVTeadsDetector] Teads disabled by A/B Testing - Outbrain");let outDiv = document.createElement("div");outDiv.classList.add("OUTBRAIN");outDiv.dataset["src"] = window.location.href;outDiv.setAttribute("data-widget-id", "AR_3");appendElement(outDiv);avRegisterConsentCallback(function(){let outScript = document.createElement("script");outScript.src = "https://widgets.outbrain.com/outbrain.js";outScript.async = true;appendElement(outScript);});}if(av_size) {var d = document.createElement("div");d.id = "content_middle_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>
<p><strong>Il sindaco De Luca ha subito ringraziato il presidente della regione siciliana Nello Musumeci e l’assessore regionale alla sanità Ruggero Razza per la risposta tempestiva all&#8217;istanza formalizzata ieri alle ore 20:30 sull&#8217;istituzione della zona rossa:</strong> <em>“Ora aspettiamo che venga rimosso con altrettanta tempestività il direttore generale dell’Asp di Messina Paolo La Paglia” </em><strong>ha dichiarato il sindaco che poi ha aggiunto: </strong><em>“Messina fino al 31 gennaio sarà zona rossa, sono pronto a riaprire il Centro operativo comunale, a predisporre il gabinetto di guerra e a chiudere tutto. Gli esercizi chiusi potranno contare su riduzioni Tari, occupazione suolo e acqua e la Family card per la spesa durerà fino a giugno”.</em></p>
<p><strong>Dunque la città di Messina a breve potrebbe diventare “zona rossa”, assieme a due comuni del Catanese: Castel di Judica e Ramacca. L&#8217;assessorato alla Sanità adesso procederà a valutare le ulteriori richieste che in queste ore stanno arrivando da parte del servizio sanitario e delle amministrazioni locali e, in giornata, il presidente della Regione adotterà i provvedimenti conseguenti.</strong></p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;3700431638&quot;,&quot;client&quot;:&quot;ca-pub-7011850975531660&quot;}" ></div>
<div class="OUTBRAIN" data-src="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" data-widget-id="AR_1" data-ob-template="IT_altervista.org.it" ></div>
<p><script>(function(){var s = document.createElement("script");s.async = true;s.dataset.suppressedsrc = "//widgets.outbrain.com/outbrain.js";s.classList.add("_iub_cs_activate");var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></p>
<div class="banner-wrapper"><script>!function(){var av_size = '10X0';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "flying_video_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.fattieavvenimenti.it/author/redazione/'><img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/loghetto.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.fattieavvenimenti.it/author/redazione/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Redazione di Fatti&amp;Avvenimenti</p>
</div></div><div class="saboxplugin-web "><a href="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" target="_self" >www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/</a></div><div class="clearfix"></div></div><iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FFattieAvvenimenti-SciaccaeProvincia-1481661388803252%2F%3Fref%3Dts%26fref%3Dts&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: 10px;top: 400px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/'heateor-sss-no-counts="1"><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Messina.%20Covid%3A%20Sindaco%20De%20Luca%20e%20Asp%20chiedono%20a%20Musumeci%20l%27stituzione%20della%20%E2%80%9CZona%20Rossa%E2%80%9D%20fino%20al%2031%20gennaio&url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmessina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmessina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Messina.%20Covid%3A%20Sindaco%20De%20Luca%20e%20Asp%20chiedono%20a%20Musumeci%20l%27stituzione%20della%20%E2%80%9CZona%20Rossa%E2%80%9D%20fino%20al%2031%20gennaio https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmessina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmessina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio%2F&text=Messina.%20Covid%3A%20Sindaco%20De%20Luca%20e%20Asp%20chiedono%20a%20Musumeci%20l%27stituzione%20della%20%E2%80%9CZona%20Rossa%E2%80%9D%20fino%20al%2031%20gennaio")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.fattieavvenimenti.it/category/cronaca/" rel="category tag">Cronaca</a> , <a href="https://www.fattieavvenimenti.it/category/regione/messina/" rel="category tag">Messina</a> , <a href="https://www.fattieavvenimenti.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://www.fattieavvenimenti.it/tag/covid-19/" rel="tag">covid-19</a> , <a href="https://www.fattieavvenimenti.it/tag/messina-zona-rossa/" rel="tag">messina zona rossa</a> , <a href="https://www.fattieavvenimenti.it/tag/sindaco-cateno-de-luca/" rel="tag">sindaco Cateno De Luca</a></div>		</footer><!-- .entry-footer -->

						<div class="author-bio">
		<div class="author-avatar">
			<img src="https://www.fattieavvenimenti.it/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="Redazione" width="80" height="80" class="photo" />		</div>
		<div class="author-content">
			<h4 class="author-title">
			<span class="author-heading">
				Pubblicato da Redazione			</span>
			</h4>
			<p class="author-description">
				Redazione di Fatti&amp;Avvenimenti				<a class="author-link"
				   href="https://www.fattieavvenimenti.it/author/redazione/" rel="author">
					Mostra altri articoli				</a>
			</p>
		</div>
	</div>
		
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-ecco-le-regole-scuole-stop-a-didattica-in-presenza-e-superiori-chiuse-fino-al-30-gennaio/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-66572.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-66572" class="comments-area">
		<div class="comments-container">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.fattieavvenimenti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='66572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="187"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
			</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">

		<div class="av-elem banner-sidebar">
			<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}if(Math.random()>.9){av_size=null;appendElement(createSlotElement({"hostChannels":["2562819393"],"type":"adsense","unit":"8130631235","client":"ca-pub-7011850975531660"}));}if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>

		<div id="av_latest_posts_widget-7" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" title="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_-60x60.jpg" alt="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						13 minuti fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" title="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio">Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l'stituzione della “Zona Rossa” fino al 31 gennaio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-ecco-le-regole-scuole-stop-a-didattica-in-presenza-e-superiori-chiuse-fino-al-30-gennaio/" title="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-regole-regione-copgennaio-60x60.jpg" alt="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						7 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-ecco-le-regole-scuole-stop-a-didattica-in-presenza-e-superiori-chiuse-fino-al-30-gennaio/" title="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio">Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-8-gennaio-65nuovi-positivi-3-ricoveri-25-guariti-e-1-decesso/" title="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-dati-08-gen-cop-60x60.jpg" alt="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						9 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-8-gennaio-65nuovi-positivi-3-ricoveri-25-guariti-e-1-decesso/" title="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso">Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-dal-10-al-15-gennaio-il-ministro-speranza-ha-firmato-su-richiesta-di-musumeci/" title="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/speranza-musumeci-arancione-60x60.jpg" alt="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-dal-10-al-15-gennaio-il-ministro-speranza-ha-firmato-su-richiesta-di-musumeci/" title="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci">Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="av_latest_posts_widget-9" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Cronaca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" title="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_-60x60.jpg" alt="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						13 minuti fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" title="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio">Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l'stituzione della “Zona Rossa” fino al 31 gennaio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-8-gennaio-65nuovi-positivi-3-ricoveri-25-guariti-e-1-decesso/" title="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-dati-08-gen-cop-60x60.jpg" alt="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						9 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-8-gennaio-65nuovi-positivi-3-ricoveri-25-guariti-e-1-decesso/" title="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso">Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/messina-cacciatore-31enne-trovato-morto-in-un-dirupo-forse-una-caduta-accidentale-la-casua-della-tragedia/" title="Messina. Cacciatore 31enne trovato morto in un dirupo: forse una caduta accidentale la casua della tragedia">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/monte-Kalfa-di-Roccafiorita-roberto.garigale-60x60.jpg" alt="Messina. Cacciatore 31enne trovato morto in un dirupo: forse una caduta accidentale la casua della tragedia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/messina-cacciatore-31enne-trovato-morto-in-un-dirupo-forse-una-caduta-accidentale-la-casua-della-tragedia/" title="Messina. Cacciatore 31enne trovato morto in un dirupo: forse una caduta accidentale la casua della tragedia">Messina. Cacciatore 31enne trovato morto in un dirupo: forse una caduta accidentale la casua della tragedia</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-7-gennaio-13-nuovi-positivi-3-ricoveri-3-guariti-e-nessun-decesso/" title="Coronavirus nell’Agrigentino i dati al 7 Gennaio: 13 nuovi positivi, 3 ricoveri, 3 guariti e nessun decesso">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-dati-7-gen-cop-60x60.jpg" alt="Coronavirus nell’Agrigentino i dati al 7 Gennaio: 13 nuovi positivi, 3 ricoveri, 3 guariti e nessun decesso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-7-gennaio-13-nuovi-positivi-3-ricoveri-3-guariti-e-nessun-decesso/" title="Coronavirus nell’Agrigentino i dati al 7 Gennaio: 13 nuovi positivi, 3 ricoveri, 3 guariti e nessun decesso">Coronavirus nell’Agrigentino i dati al 7 Gennaio: 13 nuovi positivi, 3 ricoveri, 3 guariti e nessun decesso</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Politica</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-ecco-le-regole-scuole-stop-a-didattica-in-presenza-e-superiori-chiuse-fino-al-30-gennaio/" title="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-regole-regione-copgennaio-60x60.jpg" alt="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						7 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-ecco-le-regole-scuole-stop-a-didattica-in-presenza-e-superiori-chiuse-fino-al-30-gennaio/" title="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio">Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-dal-10-al-15-gennaio-il-ministro-speranza-ha-firmato-su-richiesta-di-musumeci/" title="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/speranza-musumeci-arancione-60x60.jpg" alt="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-dal-10-al-15-gennaio-il-ministro-speranza-ha-firmato-su-richiesta-di-musumeci/" title="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci">Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-sicilia-verso-la-zona-rossa-per-3-settimane-musumeci-pressato-dal-comitato-tecnico-scientifico/" title="Coronavirus. Sicilia verso la “Zona Rossa” per 3 settimane, Musumeci pressato dal Comitato tecnico scientifico">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/musumeci-zona-rossa-60x60.jpg" alt="Coronavirus. Sicilia verso la “Zona Rossa” per 3 settimane, Musumeci pressato dal Comitato tecnico scientifico" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-sicilia-verso-la-zona-rossa-per-3-settimane-musumeci-pressato-dal-comitato-tecnico-scientifico/" title="Coronavirus. Sicilia verso la “Zona Rossa” per 3 settimane, Musumeci pressato dal Comitato tecnico scientifico">Coronavirus. Sicilia verso la “Zona Rossa” per 3 settimane, Musumeci pressato dal Comitato tecnico scientifico</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/scorie-radioattive-ugl-contrari-a-deposito-in-sicilia-musumeci-prenda-posizione-e-avvii-confronto/" title="Scorie radioattive, Ugl: contrari a deposito in Sicilia, Musumeci prenda posizione e avvii confronto">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/fusti-radioattivi-messina-ugl-60x60.jpg" alt="Scorie radioattive, Ugl: contrari a deposito in Sicilia, Musumeci prenda posizione e avvii confronto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/scorie-radioattive-ugl-contrari-a-deposito-in-sicilia-musumeci-prenda-posizione-e-avvii-confronto/" title="Scorie radioattive, Ugl: contrari a deposito in Sicilia, Musumeci prenda posizione e avvii confronto">Scorie radioattive, Ugl: contrari a deposito in Sicilia, Musumeci prenda posizione e avvii confronto</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Gerenza</span></h3>			<div class="textwidget">Fatti&Avvenimenti è una testata giornalistica con autorizzazione del Tribunale di Sciacca N.1/2017 <br><br>Direttore Responsabile: Sean Gulino <br><br>Editore: ac Fondazione Gulino<br>C.F. 92029910848</div>
		</div>
	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

							<aside class="av-elem widget-area">
					<div class="av-elem"><div id="av_latest_posts_widget-10" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Sciacca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-consiglieri-opposizione-da-sindaco-valenti-attacchi-personali-mai-caduti-cosi-in-basso/" title="Sciacca. Consiglieri Opposizione: &quot;Da Sindaco Valenti attacchi personali, mai caduti così in basso&quot;">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/10/valenti-aula-consiliare-60x60.jpg" alt="Sciacca. Consiglieri Opposizione: &quot;Da Sindaco Valenti attacchi personali, mai caduti così in basso&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-consiglieri-opposizione-da-sindaco-valenti-attacchi-personali-mai-caduti-cosi-in-basso/" title="Sciacca. Consiglieri Opposizione: &quot;Da Sindaco Valenti attacchi personali, mai caduti così in basso&quot;">Sciacca. Consiglieri Opposizione: "Da Sindaco Valenti attacchi personali, mai caduti così in basso"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-sindaco-valenti-nomina-dirigente-ma-non-puo-farlo-consiglieri-determina-illegittima-va-revocata/" title="Sciacca. Sindaco Valenti nomina dirigente, ma non può farlo. Consiglieri: &quot;Determina illegittima, va revocata&quot;">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2018/04/valenti-comune-rosso-60x60.jpg" alt="Sciacca. Sindaco Valenti nomina dirigente, ma non può farlo. Consiglieri: &quot;Determina illegittima, va revocata&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-sindaco-valenti-nomina-dirigente-ma-non-puo-farlo-consiglieri-determina-illegittima-va-revocata/" title="Sciacca. Sindaco Valenti nomina dirigente, ma non può farlo. Consiglieri: &quot;Determina illegittima, va revocata&quot;">Sciacca. Sindaco Valenti nomina dirigente, ma non può farlo. Consiglieri: "Determina illegittima, va revocata"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-25-dicembretour-panoramico-del-porto-con-rifiuti-inutile-pulire-agli-incivili-piace-cosi-buon-natale/" title="Sciacca. 25 dicembre, Tour panoramico del porto con rifiuti: inutile pulire agli incivili piace così. Buon Natale!!">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/12/sciacca-rifiuti-porto-60x60.jpg" alt="Sciacca. 25 dicembre, Tour panoramico del porto con rifiuti: inutile pulire agli incivili piace così. Buon Natale!!" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-25-dicembretour-panoramico-del-porto-con-rifiuti-inutile-pulire-agli-incivili-piace-cosi-buon-natale/" title="Sciacca. 25 dicembre, Tour panoramico del porto con rifiuti: inutile pulire agli incivili piace così. Buon Natale!!">Sciacca. 25 dicembre, Tour panoramico del porto con rifiuti: inutile pulire agli incivili piace così. Buon Natale!!</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-il-comune-rende-noto-il-calendario-della-raccolta-dei-rifiuti-per-i-prossimi-giorni-festivi/" title="Sciacca. Il Comune  rende noto il calendario della raccolta dei rifiuti per i prossimi giorni festivi">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/12/raccolta-rifiuti-natale-60x60.jpg" alt="Sciacca. Il Comune  rende noto il calendario della raccolta dei rifiuti per i prossimi giorni festivi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-il-comune-rende-noto-il-calendario-della-raccolta-dei-rifiuti-per-i-prossimi-giorni-festivi/" title="Sciacca. Il Comune  rende noto il calendario della raccolta dei rifiuti per i prossimi giorni festivi">Sciacca. Il Comune  rende noto il calendario della raccolta dei rifiuti per i prossimi giorni festivi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-la-scrittrice-baldassano-regala-cibo-per-cani-e-gatti-randagi-con-i-proventi-della-vendita-del-suo-libro/" title="Sciacca. La scrittrice Baldassano regala cibo per cani e gatti randagi con i proventi della vendita del suo libro">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/12/antonella-baldassano-donazioni-60x60.jpg" alt="Sciacca. La scrittrice Baldassano regala cibo per cani e gatti randagi con i proventi della vendita del suo libro" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 settimane fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-la-scrittrice-baldassano-regala-cibo-per-cani-e-gatti-randagi-con-i-proventi-della-vendita-del-suo-libro/" title="Sciacca. La scrittrice Baldassano regala cibo per cani e gatti randagi con i proventi della vendita del suo libro">Sciacca. La scrittrice Baldassano regala cibo per cani e gatti randagi con i proventi della vendita del suo libro</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
<div class="av-elem"><div id="av_latest_posts_widget-11" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Agrigento</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-8-gennaio-65nuovi-positivi-3-ricoveri-25-guariti-e-1-decesso/" title="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-dati-08-gen-cop-60x60.jpg" alt="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						9 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-8-gennaio-65nuovi-positivi-3-ricoveri-25-guariti-e-1-decesso/" title="Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso">Coronavirus nell’Agrigentino i dati al 8 Gennaio: 65nuovi positivi, 3 ricoveri, 25 guariti e 1 decesso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-7-gennaio-13-nuovi-positivi-3-ricoveri-3-guariti-e-nessun-decesso/" title="Coronavirus nell’Agrigentino i dati al 7 Gennaio: 13 nuovi positivi, 3 ricoveri, 3 guariti e nessun decesso">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-dati-7-gen-cop-60x60.jpg" alt="Coronavirus nell’Agrigentino i dati al 7 Gennaio: 13 nuovi positivi, 3 ricoveri, 3 guariti e nessun decesso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-7-gennaio-13-nuovi-positivi-3-ricoveri-3-guariti-e-nessun-decesso/" title="Coronavirus nell’Agrigentino i dati al 7 Gennaio: 13 nuovi positivi, 3 ricoveri, 3 guariti e nessun decesso">Coronavirus nell’Agrigentino i dati al 7 Gennaio: 13 nuovi positivi, 3 ricoveri, 3 guariti e nessun decesso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/ribera-5-tunisini-accerchiato-picchiano-e-rapinano-un-connazionale-poi-fuggono-e-caccia-ai-delinquenti/" title="Ribera, 5 tunisini accerchiano, picchiano e rapinano un connazionale, poi fuggono: è caccia ai delinquenti">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/10/rissa-lite-2-60x60.jpg" alt="Ribera, 5 tunisini accerchiano, picchiano e rapinano un connazionale, poi fuggono: è caccia ai delinquenti" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/ribera-5-tunisini-accerchiato-picchiano-e-rapinano-un-connazionale-poi-fuggono-e-caccia-ai-delinquenti/" title="Ribera, 5 tunisini accerchiano, picchiano e rapinano un connazionale, poi fuggono: è caccia ai delinquenti">Ribera, 5 tunisini accerchiano, picchiano e rapinano un connazionale, poi fuggono: è caccia ai delinquenti</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/agrigento-tunisino-distrugge-auto-polizia-giorni-prima-aveva-incendiato-unauto-e-minacciato-un-farmacista-arrestato/" title="Agrigento. Tunisino distrugge auto polizia, giorni prima aveva incendiato un&#039;auto e minacciato un farmacista: arrestato">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/02/polizia-arresto-generico-60x60.jpg" alt="Agrigento. Tunisino distrugge auto polizia, giorni prima aveva incendiato un&#039;auto e minacciato un farmacista: arrestato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/agrigento-tunisino-distrugge-auto-polizia-giorni-prima-aveva-incendiato-unauto-e-minacciato-un-farmacista-arrestato/" title="Agrigento. Tunisino distrugge auto polizia, giorni prima aveva incendiato un&#039;auto e minacciato un farmacista: arrestato">Agrigento. Tunisino distrugge auto polizia, giorni prima aveva incendiato un'auto e minacciato un farmacista: arrestato</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-5-gennaio-33-nuovi-positivi-2-ricoveri-12-guariti-e-2-decessi/" title="Coronavirus nell’Agrigentino i dati al 5 Gennaio: 33 nuovi positivi, 2 ricoveri, 12 guariti e 2 decessi">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-dati-05-gen-cop-60x60.jpg" alt="Coronavirus nell’Agrigentino i dati al 5 Gennaio: 33 nuovi positivi, 2 ricoveri, 12 guariti e 2 decessi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-nellagrigentino-i-dati-al-5-gennaio-33-nuovi-positivi-2-ricoveri-12-guariti-e-2-decessi/" title="Coronavirus nell’Agrigentino i dati al 5 Gennaio: 33 nuovi positivi, 2 ricoveri, 12 guariti e 2 decessi">Coronavirus nell’Agrigentino i dati al 5 Gennaio: 33 nuovi positivi, 2 ricoveri, 12 guariti e 2 decessi</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
<div class="av-elem"><div id="av_latest_posts_widget-12" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Regione</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" title="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/messina-ZONA-ROSSA-de.luca_-60x60.jpg" alt="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						13 minuti fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/messina-covid-sindaco-de-luca-e-asp-chiedono-a-musumeci-lstituzione-della-zona-rossa-fino-al-31-gennaio/" title="Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l&#039;stituzione della “Zona Rossa” fino al 31 gennaio">Messina. Covid: Sindaco De Luca e Asp chiedono a Musumeci l'stituzione della “Zona Rossa” fino al 31 gennaio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-ecco-le-regole-scuole-stop-a-didattica-in-presenza-e-superiori-chiuse-fino-al-30-gennaio/" title="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/covid-regole-regione-copgennaio-60x60.jpg" alt="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						7 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-ecco-le-regole-scuole-stop-a-didattica-in-presenza-e-superiori-chiuse-fino-al-30-gennaio/" title="Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio">Sicilia “Zona Arancione”, ecco le regole. Scuole: stop a didattica in presenza e superiori chiuse fino al 30 gennaio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-dal-10-al-15-gennaio-il-ministro-speranza-ha-firmato-su-richiesta-di-musumeci/" title="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/speranza-musumeci-arancione-60x60.jpg" alt="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-zona-arancione-dal-10-al-15-gennaio-il-ministro-speranza-ha-firmato-su-richiesta-di-musumeci/" title="Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci">Sicilia zona arancione dal 10 al 15 gennaio: il ministro  Speranza ha firmato su richiesta di Musumeci</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/messina-cacciatore-31enne-trovato-morto-in-un-dirupo-forse-una-caduta-accidentale-la-casua-della-tragedia/" title="Messina. Cacciatore 31enne trovato morto in un dirupo: forse una caduta accidentale la casua della tragedia">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/monte-Kalfa-di-Roccafiorita-roberto.garigale-60x60.jpg" alt="Messina. Cacciatore 31enne trovato morto in un dirupo: forse una caduta accidentale la casua della tragedia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/messina-cacciatore-31enne-trovato-morto-in-un-dirupo-forse-una-caduta-accidentale-la-casua-della-tragedia/" title="Messina. Cacciatore 31enne trovato morto in un dirupo: forse una caduta accidentale la casua della tragedia">Messina. Cacciatore 31enne trovato morto in un dirupo: forse una caduta accidentale la casua della tragedia</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-sicilia-verso-la-zona-rossa-per-3-settimane-musumeci-pressato-dal-comitato-tecnico-scientifico/" title="Coronavirus. Sicilia verso la “Zona Rossa” per 3 settimane, Musumeci pressato dal Comitato tecnico scientifico">
															<img src="https://www.fattieavvenimenti.it/wp-content/uploads/2021/01/musumeci-zona-rossa-60x60.jpg" alt="Coronavirus. Sicilia verso la “Zona Rossa” per 3 settimane, Musumeci pressato dal Comitato tecnico scientifico" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-sicilia-verso-la-zona-rossa-per-3-settimane-musumeci-pressato-dal-comitato-tecnico-scientifico/" title="Coronavirus. Sicilia verso la “Zona Rossa” per 3 settimane, Musumeci pressato dal Comitato tecnico scientifico">Coronavirus. Sicilia verso la “Zona Rossa” per 3 settimane, Musumeci pressato dal Comitato tecnico scientifico</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
				</aside>
			
		</div>
	</div>
</footer>

	</div>
	<!-- ngg_resource_manager_marker --><script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25' id='av-utils-js'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25' id='av-social-js'></script>
<script src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js' id='firebase-js'></script>
<script src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js' id='firebase-messaging-js'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450' id='av_utils_native-js'></script>
<script id='push_notification_api-js-extra'>
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"fattieavvenimentisciacca","platform":"altervista","headers":{}};
</script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450' id='push_notification_api-js'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450' id='push_notification_object-js'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js' id='handlebars-js'></script>
<script id='push_notification_frontend-js-extra'>
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
</script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450' id='push_notification_frontend-js'></script>
<script id='push_notification_frontend-js-after'>
push_notification_frontend_data.display_mode = "top_custom_popup";
</script>
<script id='push_notification_client-js-extra'>
var push_notification_client_data = {"service_worker_url":"https:\/\/www.fattieavvenimenti.it\/?av-service-worker=1588844450","admin_topics":[]};
</script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450' id='push_notification_client-js'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.fattieavvenimenti.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/seedtag-detector.js?v1593161635" async></script><div class="banner-wrapper"><script>!function(){var av_size = '4X0';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "inimage_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");s.dataset.suppressedsrc = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();s.classList.add("_iub_cs_activate");d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1589381972"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1604939590"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1604330471"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1588844450"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/reading-list.min.css?1604939590"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"fattieavvenimentisciacca"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-7011850975531660","units":{"160X600":"5177164834","125X125":"5037564030","auto_content_bottom_amp":"4976938556","auto_content_middle_amp":"3663856888","auto_desk_inread_fallback":"2350775215","auto_inread_fallback_amp":"8578531391","auto_inread_after_amp":"4589269205","468X60":"3560830833","AUTO":"3472438835","320X50":"6514297233","336X280":"3700431638","auto_content_middlex_amp":"3276187530","mobile_inread_after":"1037693540","billboard_desk":"8724611875","300X250":"8130631235","728X90":"9607364435","fixed_amp":"9650024199","320X100":"7991030432","300X600":"6653898036","mobile_inread_fallback":"8336942529","auto_desk_inread_after":"7411530202","auto_content_middle2_amp":"7023860856","auto_content_top_amp":"5710779189","120X600":"2084097632"}}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style>
<div class="av-push-notifications animated fadeInRight top_custom_popup" style="display: none;">

    <img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style type="text/css">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</style><script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.fattieavvenimenti.it/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/7915658" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="av-mobile-menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.fattieavvenimenti.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="av-mobile-menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.fattieavvenimenti.it/category/politica/">Politica</a></li>
<li id="av-mobile-menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.fattieavvenimenti.it/category/attualita/">Attualità</a></li>
<li id="av-mobile-menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://www.fattieavvenimenti.it/category/cronaca/">Cronaca</a></li>
<li id="av-mobile-menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://www.fattieavvenimenti.it/category/langolo-del-direttore/">L&#8217;angolo del Direttore</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-55.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.fattieavvenimenti.it/category/gli-speciali/">Gli Speciali</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/sport/">Sport</a></li>
<li id="av-mobile-menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/cultura/">Cultura</a></li>
<li id="av-mobile-menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/turismo/">Turismo</a></li>
<li id="av-mobile-menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="av-mobile-menu-item-61476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61476"><a href="https://www.fattieavvenimenti.it/category/provincia/">Agrigento</a></li>
<li id="av-mobile-menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/regione/">Regione</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-5186.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-61477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61477"><a href="https://www.fattieavvenimenti.it/category/regione/caltanissetta/">Caltanissetta</a></li>
	<li id="av-mobile-menu-item-61478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61478"><a href="https://www.fattieavvenimenti.it/category/regione/catania/">Catania</a></li>
	<li id="av-mobile-menu-item-61479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61479"><a href="https://www.fattieavvenimenti.it/category/regione/enna/">Enna</a></li>
	<li id="av-mobile-menu-item-61480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61480"><a href="https://www.fattieavvenimenti.it/category/regione/messina/">Messina</a></li>
	<li id="av-mobile-menu-item-61481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61481"><a href="https://www.fattieavvenimenti.it/category/regione/palermo/">Palermo</a></li>
	<li id="av-mobile-menu-item-61482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61482"><a href="https://www.fattieavvenimenti.it/category/regione/ragusa/">Ragusa</a></li>
	<li id="av-mobile-menu-item-61483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61483"><a href="https://www.fattieavvenimenti.it/category/regione/siracusa/">Siracusa</a></li>
	<li id="av-mobile-menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.fattieavvenimenti.it/category/regione/trapani/">Trapani</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a></li>
<li id="av-mobile-menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
<li id="av-mobile-menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
<li id="av-mobile-menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/legge-diritto/">Legge &#038; Diritto</a></li>
<li id="av-mobile-menu-item-62599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62599"><a href="https://www.fattieavvenimenti.it/category/menteepsicologia/">Mente&#038;Psicologia</a></li>
<li id="av-mobile-menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="av-mobile-menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
