<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//www.fattieavvenimenti.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1594886083"></script><script async src="//www.fattieavvenimenti.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1594886083"></script><link href="https://fonts.googleapis.com/css?family=Nixie+One%3A400%2C400i%2C700%7CSource+Sans+Pro%3A400%2C400i%2C700%7CRoboto%3A400%2C400i%2C700&display=fallback" rel="stylesheet"><style>:root{--site-title-font:"Nixie One", sans-serif;--title-font:"Source Sans Pro", sans-serif;--text-font:"Roboto", sans-serif;--primary-color:#f6dda5;--site-title-color:#blank;--site-tagline-color:#2a2a2a;--primary-color-link:#b98613;--primary-color-dark:#b98613;--primary-color-very-dark:#8b640e;--primary-color-light:#fefbf6;--logo-size:100%;}</style><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvPlatinum","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: av-seamless-keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvPlatinum","&cd13":"business","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"fattieavvenimentisciacca","&cd1":"post","&cd5":"desktop: av-seamless-keith","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.11","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s612568|7915658)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot; | Fatti &amp; Avvenimenti Fatti e Avvenimenti</title>
	<meta name="description" content="Il sindaco di Messina Cateno De Luca si schiera con il Presidente della Regione Nello Musumeci sulla chiusura di hotspot e centri di accoglienza: &quot;Caro Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot; | Fatti &amp; Avvenimenti Fatti e Avvenimenti" />
	<meta property="og:description" content="Il sindaco di Messina Cateno De Luca si schiera con il Presidente della Regione Nello Musumeci sulla chiusura di hotspot e centri di accoglienza: &quot;Caro Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<meta property="og:url" content="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" />
	<meta property="og:site_name" content="Fatti &amp; Avvenimenti" />
	<meta property="article:publisher" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:author" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:published_time" content="2020-08-23T17:14:27+00:00" />
	<meta property="og:image" content="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/lamorgese-musumeci-de-luca.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="480" />
	<meta property="fb:app_id" content="301950057556633" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FeA_Sciacca" />
	<meta name="twitter:site" content="@FeA_Sciacca" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fattieavvenimenti.it/#organization","name":"Fatti e avvenimenti","url":"https://www.fattieavvenimenti.it/","sameAs":["https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/","https://www.youtube.com/channel/UC0-tiGQndOT6LEl7IzUVlDg","https://twitter.com/FeA_Sciacca"],"logo":{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/#logo","inLanguage":"it-IT","url":"https://www.fattieavvenimenti.it/wp-content/uploads/2019/07/testata-fatti-x-https.jpg","width":1110,"height":260,"caption":"Fatti e avvenimenti"},"image":{"@id":"https://www.fattieavvenimenti.it/#logo"}},{"@type":"WebSite","@id":"https://www.fattieavvenimenti.it/#website","url":"https://www.fattieavvenimenti.it/","name":"Fatti &amp; Avvenimenti","description":"","publisher":{"@id":"https://www.fattieavvenimenti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fattieavvenimenti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#primaryimage","inLanguage":"it-IT","url":"https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/lamorgese-musumeci-de-luca.jpg","width":800,"height":480},{"@type":"WebPage","@id":"https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#webpage","url":"https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/","name":"Ordinanza chiusura hotspot. De Luca a Musumeci: \"Guida la sommossa, cosa farai contro Lamorgese\" | Fatti &amp; Avvenimenti Fatti e Avvenimenti","isPartOf":{"@id":"https://www.fattieavvenimenti.it/#website"},"primaryImageOfPage":{"@id":"https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#primaryimage"},"datePublished":"2020-08-23T17:14:27+00:00","dateModified":"2020-08-23T17:14:27+00:00","description":"Il sindaco di Messina Cateno De Luca si schiera con il Presidente della Regione Nello Musumeci sulla chiusura di hotspot e centri di accoglienza: \"Caro Notizie di cronaca, politica, attualit\u00e0, ricette cucina, salutee benessere, sport e approfondimneti","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/"]}]},{"@type":"Article","@id":"https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#article","isPartOf":{"@id":"https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#webpage"},"author":{"@id":"https://www.fattieavvenimenti.it/#/schema/person/e85046d1346e8a96ff558bab9ca9f86d"},"headline":"Ordinanza chiusura hotspot. De Luca a Musumeci: &#8220;Guida la sommossa, cosa farai contro Lamorgese&#8221;","datePublished":"2020-08-23T17:14:27+00:00","dateModified":"2020-08-23T17:14:27+00:00","mainEntityOfPage":{"@id":"https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.fattieavvenimenti.it/#organization"},"image":{"@id":"https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#primaryimage"},"keywords":"Cateno,De Luca,Hotspot,Luciana Lamorgese,migranti,Ministro dell\u2019Interno,Nello Musumeci,ordinanza chiusura,Presidente Regione Sicilia,Sicilia,sindaco di Messina","articleSection":"Politica,Prima Pagina,Regione","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#respond"]}]},{"@type":"Person","@id":"https://www.fattieavvenimenti.it/#/schema/person/e85046d1346e8a96ff558bab9ca9f86d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ff8fb93c27db80d8398ba5a48944602d?s=96&d=mm&r=g","caption":"Redazione"},"description":"Redazione di Fatti&amp;Avvenimenti","sameAs":["https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915658,"siteId":612568,"localConsentDomain":"www.fattieavvenimenti.it","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px","content":"Questo sito utilizza cookie, di prima e di terza parte, per mostrarti pubblicit\u00e0 in linea con le tue preferenze e per misurare le prestazioni di annunci e contenuti pubblicati, come esplicato nella <a href=\"https:\/\/www.iubenda.com\/privacy-policy\/7915658\/cookie-policy\" target=\"_blank\" rel=\"noopener\" class=\"iubenda-cs-cookie-policy-lnk\">cookie policy<\/a>. In particolare, noi e <a href=\"#\" class=\"iubenda-vendors-list-link\">alcuni partner selezionati<\/a> potremmo utilizzare dati di geolocalizzazione precisi e fare una scansione attiva delle caratteristiche del dispositivo ai fini dell\u2019identificazione con lo scopo di archiviare e\/o accedere ad alcune informazioni su un dispositivo e conseguentemente trattare i tuoi dati personali (es. dati di navigazione, indirizzi IP, etc.) per le seguenti finalit\u00e0: annunci e contenuti personalizzati, valutazione dell\u2019annuncio e del contenuto, osservazioni del pubblico, sviluppare e perfezionare i prodotti. Puoi liberamente prestare, rifiutare e\/o revocare il tuo consenso all'uso dei cookie senza incorrere in alcuna limitazione nella fruizione dei servizi. Qualora il trattamento dei dati personali si basi sul legittimo interesse, hai il diritto di opporti a tale trattamento. Puoi esercitare i tuoi diritti in qualsiasi momento accedendo al <a href=\"#\" class=\"iubenda-advertising-preferences-link\">pannello di gestione delle preferenze<\/a>. Considera che le scelte da te qui effettuate saranno applicate globalmente (le tue impostazioni saranno disponibili ed applicate su altri siti web e app che aderiscono al Transparency and Consent Framework di IAB). Cliccando su \"Accetta\" acconsenti all'utilizzo dei cookie. Se vuoi personalizzare la gestione dei cookie clicca su \"Scopri di pi\u00f9 e personalizza\"."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Ordinanza chiusura hotspot. De Luca a Musumeci: &#8220;Guida la sommossa, cosa farai contro Lamorgese&#8221; Feed dei commenti" href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/feed/" />
<link id="av-dist-url" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1596111447\",\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1588844450\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1596111447"></script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1588844450"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1589381972"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1588844450"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1588844450"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1588844450"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>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</style><style>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</style><style>.av-site-header{position:relative;width:100%;padding:0;margin:0 auto 10px;box-sizing:border-box}.av-site-header .header-container{display:flex;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:5px 10px;width:100%;box-sizing:border-box}.av-site-header .social-icons{display:none}.header-logo{text-align:center;padding:0;flex:1;max-width:calc(100% - 80px);box-sizing:border-box}.site-title{margin:auto;padding:0}.site-title a{display:inline-block;max-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;padding:0 .25rem;box-sizing:border-box}.site-description{display:none}.site-logo,.site-logo-mobile{margin:auto;line-height:1}.site-logo-mobile img,.site-logo img{display:inline-block;max-width:100%;height:auto;margin:auto}.site-logo{padding:0 10px}.site-logo-mobile{padding:10px 15px}.main-navigation{width:40px;height:40px;border:0;margin:0}.main-navigation ul{display:none}.menu-toggle{position:relative;width:40px;height:40px;padding:0;margin:0;display:inline-block;border:0;outline:0;background-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;line-height:1;cursor:pointer}.menu-toggle:hover{opacity:.5}.menu-toggle .menu-icon{display:block;top:50%;left:10px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{width:20px;height:2px;position:absolute}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle{position:relative;display:inline-block;width:40px;height:40px}.search-toggle .av-svg-icon-search{padding:8px;opacity:1;transition:opacity .2s ease-in-out;cursor:pointer;color:#fff;z-index:15}.search-toggle .av-svg-icon-search:hover{opacity:.75}.search-toggle.close>.av-svg-icon-search:before{-webkit-mask-image:var(--av-icon-cross);mask-image:var(--av-icon-cross)}.header-search{background:#fff;padding:0;position:absolute;top:48px;right:0;opacity:0;transition:opacity .4s;width:240px;z-index:999;box-sizing:border-box}.header-search .search-form-content{display:none;align-items:center;flex-flow:row nowrap;justify-content:space-between;padding:4px;max-width:100%;border:0;box-sizing:border-box}.header-search.search-open{opacity:1;box-shadow:0 3px 12px rgba(0,0,0,.1)}.header-search.search-open .search-form-content{display:flex}.header-search .search-form{padding:0}.header-search .search-fields,.header-search .search-form input[type=search]{font-size:1rem;border:0;border-radius:0}.header-search .search-form .search-submit{border-radius:0}.header-search .search-form .av-svg-icon-search{color:#fff;padding:2px}.av-site-header .header-container{background-color:#006090;background-color:var(--primary-color-dark)}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:#fff}.search-toggle .search-icon{color:#fff}.header-search{top:45px}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/header.min.css?1588844450*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.25rem}.grid-container h2.entry-title,.list-container h2.entry-title,h2.entry-title{font-size:1.3125rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1024px){.site-title{font-size:3rem}.first-article h2.entry-title{font-size:1.5rem}.av-featured-posts h2.entry-title{font-size:1.125rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title{font-size:1.5rem}.header-logo-center .site-title{font-size:3.375rem}}@media screen and (min-width:1280px){.grid-container h2.entry-title,.list-container .list-large-thumb h2.entry-title,.list-container h2.entry-title{font-size:1.5rem}.av-featured-posts .overscroller+.featured-elem h2.entry-title,.first-article h2.entry-title{font-size:1.75rem}}@media screen and (min-width:1024px){.site-title a,.site-title a:hover,.site-title a:visited{color:#2a2a2a;color:var(--site-title-color)}.site-description{color:#2a2a2a;color:var(--site-tagline-color)}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/typography-desktop.min.css?1588844450*/</style><style>@media screen and (min-width:720px){.av-container{max-width:720px;padding:0 20px}.grid-container{grid-gap:0 30px;padding:0}.grid-container .grid-elem{padding:10px 0}.grid-container .grid-elem .text-cont{padding:10px}.grid-container .grid-elem .entry-header,.grid-container .grid-elem .entry-meta,.grid-container .grid-elem .entry-summary{display:block;text-align:left}.grid-container .grid-elem .entry-meta{margin-top:.5rem}.grid-container .grid-elem .post-author,.grid-container .grid-elem .post-category,.grid-container .grid-elem .post-date{display:inline;text-align:left}.list-container .list-large-thumb .entry-header{margin-bottom:20px}.list-container .list-large-thumb .text-cont{padding:20px 30px}.list-container .list-large-thumb .img-cont{height:425px}.list-container .list-large-thumb .entry-summary{text-align:justify}.grid-container .grid-elem .img-cont{height:192px}.first-article .entry-header{padding:20px 30px}.first-article .text-cont{padding:10px 30px}.first-article .img-cont{height:425px}.pagination .nav-links,.posts-navigation .nav-links{padding:0}.av-site-boxed .list-container,.av-site-cards .list-container,.av-site-minimal .list-container{padding-left:0;padding-right:0}.av-site-cards .list-container .post-container{padding:20px}.av-site-cards .grid-container,.av-site-cards .page-content,.av-site-cards .page-header,.av-site-cards .pagination .nav-links,.av-site-cards .posts-navigation .nav-links{padding-left:0;padding-right:0}.av-site-cards .grid-container .grid-elem{padding:15px 0;overflow:inherit}.av-site-cards .grid-container>.grid-elem:first-child,.av-site-cards .grid-container>.grid-elem:first-child+.grid-elem{padding-top:10px}.av-site-cards .grid-elem .text-cont{padding:10px 0 0}.av-site-cards .grid-elem .entry-header{margin-bottom:1rem}.av-site-cards .first-article .post-container,.av-site-cards .grid-elem .post-container{padding:20px}.av-site-cards .first-article .text-cont{padding:10px 0 0}.av-site-cards .grid-container .first-article{padding-bottom:15px}}@media screen and (min-width:1024px){.av-container{max-width:1020px}.av-content-area{width:calc(100% - 330px)}.list-container .list-medium-thumb .img-cont,.list-container .list-small-thumb .img-cont{margin-right:30px}.list-container .list-medium-thumb .img-cont{width:220px;height:165px}.list-container .list-large-thumb .img-cont{height:412px}.list-container .full-elem h2.entry-title{font-size:2rem}.grid-container .grid-elem .img-cont{height:186px}.av-featured-posts .img-cont{height:152px}.av-featured-posts .half-grid .img-cont{height:324px}.first-article .img-cont{height:412px}.av-sidebar{position:relative;display:block;padding:0 0 0 30px;width:330px}.av-sidebar-sticky-wrap{padding:10px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1060px;margin:30px auto}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1060px;padding:0 30px}.av-site-cards .av-content-area{padding-right:0}.av-sidebar-left .av-content-area{order:2}.av-sidebar-left .av-sidebar{order:1;padding:0 30px 0 0}}@media screen and (min-width:1280px){.av-container{max-width:1200px}.av-content-area{width:calc(100% - 360px)}.av-sidebar{width:360px;padding-left:40px}.list-container .list-medium-thumb .img-cont{width:260px;height:195px}.list-container .list-large-thumb .img-cont{height:505px}.grid-container .grid-elem .img-cont{height:210px}.av-featured-posts .img-cont{height:172px}.av-featured-posts .half-grid .img-cont{height:364px}.first-article .img-cont{height:505px}.av-site-boxed .av-page,.av-site-minimal .av-page{max-width:1200px}.av-site-boxed .av-page .av-container,.av-site-minimal .av-page .av-container{max-width:1200px;padding-left:40px;padding-right:40px}.av-sidebar-left .av-sidebar{padding:0 40px 0 0}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/general-desktop.min.css?1588844450*/</style><style>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</style><style>@media screen and (min-width:720px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:10px;padding-right:10px}.page .hentry .entry-header,.single .entry-header{margin:0 0 1.5rem}.page .hentry .entry-meta,.single .entry-meta{margin:1rem 0 0}.page .hentry .img-cont img,.single .img-cont img{display:block}.page .hentry .img-cont,.single .img-cont{margin:0 auto 1.5rem}.post-navigation .nav-links{flex-flow:row nowrap;justify-content:space-between;align-items:flex-start}.post-navigation .nav-next,.post-navigation .nav-previous{width:50%}.post-navigation .nav-previous{padding-right:10px;margin:0;text-align:left}.post-navigation .nav-next{padding-left:10px;text-align:right}.author-bio{flex-flow:row nowrap}.author-avatar{width:auto;margin:0 20px 0 0}.author-avatar img{margin:0}.author-content{flex:1}.author-title{text-align:left}.comment-form>.comment-form-author,.comment-form>.comment-form-email{width:calc(50% - .5rem)}.comment-form .comment-form-email{margin-left:1rem}.comment-form>:not(.comment-notes):not(.logged-in-as){margin:1rem 0}.comment{padding-left:1.5rem}.comment .children,.comment.depth-1{padding-left:0}.comment.depth-1{margin-left:70px}.comment .comment-author .avatar{width:50px;height:50px;float:inherit;margin-right:inherit;position:absolute;top:0;right:calc(100% + 20px)}}@media screen and (min-width:1024px){.author-bio,.entry-content,.page .hentry .entry-header,.post-navigation,.show-comments-area,.single .entry-footer,.single .entry-header{padding-left:0;padding-right:0}.page .hentry .entry-header,.single .entry-header{padding-top:10px}.post-navigation .post-title{font-size:1.3125rem}.show-comments-area{padding-top:40px}.show-comments-area .show-comments{display:none}.comments-area{display:block}.comments-area .comment-reply-title,.comments-area .comments-title{margin:0 0 1.5rem}}@media screen and (min-width:1280px){.entry-content{font-size:18px;line-height:32px}.author-avatar{margin-right:30px}}@media screen and (min-width:720px){.page .hentry .entry-meta,.single .entry-meta{margin:unset}.page .hentry .entry-header .entry-meta,.single .entry-header .entry-meta{margin:.5rem 0 0}.single .entry-footer{display:flex;justify-content:space-between}.single .entry-footer .post-category{flex:1 0 0}.single .entry-footer .post-category+.post-tags{margin-left:20px}.single .entry-footer .post-tags{text-align:right}.post-navigation{border-top:1px solid rgba(0,0,0,.08);border-bottom:1px solid rgba(0,0,0,.08);padding-top:20px;padding-bottom:20px}.post-navigation .nav-next{border-left:1px solid rgba(0,0,0,.08)}.post-navigation .meta-nav{margin-bottom:.5rem}.av-site-cards.page .post-container,.av-site-cards.single .post-container{padding-left:20px;padding-right:20px;margin:auto}.av-site-cards .author-bio,.av-site-cards .entry-content,.av-site-cards.page .entry-header,.av-site-cards .post-navigation,.av-site-cards .show-comments-area,.av-site-cards.single .entry-footer,.av-site-cards.single .entry-header{padding-left:0;padding-right:0}.av-site-cards .post-navigation,.av-site-cards .show-comments-area{padding-top:0;padding-bottom:0;margin:30px auto}.av-site-cards.page .comments-container,.av-site-cards .post-navigation .nav-links,.av-site-cards.single .comments-container{padding:20px}}@media screen and (min-width:1024px){.post-navigation .post-title{font-size:unset}.page .hentry,.single .hentry{padding-top:10px}}@media screen and (min-width:1280px){.entry-content{font-size:unset;line-height:unset}}
/*# sourceMappingURL=leaf-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/leaf-desktop.min.css?1588844450*/</style>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fattieavvenimenti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fattieavvenimenti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' media='all' />
<link rel='stylesheet' id='rock-convert-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/css/rock-convert-frontend.min.css?ver=2.5.0' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' media='all' />
<script src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<script>
var userSettings = {"url":"\/","uid":"0","time":"1598214876","secure":"1"};
</script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script>
var rconvert_params = {"ajaxurl":"https:\/\/www.fattieavvenimenti.it\/wp-admin\/admin-ajax.php","track_cta_click_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/click\/","track_cta_view_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/view\/","announcements_bar_settings":"{\"isSingle\":true,\"postType\":\"post\"}","analytics_enabled":"1"};
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/js/rock-convert-frontend.min.js?ver=2.5.0'></script>
<link rel='https://api.w.org/' href='https://www.fattieavvenimenti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fattieavvenimenti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fattieavvenimenti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.fattieavvenimenti.it/?p=62383' />
<link rel="alternate" type="application/json+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script><script data-ad-client="ca-pub-7011850975531660" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'inactive';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <!-- <meta name="NextGEN" version="3.3.17" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.fattieavvenimenti.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a2b6da8-7f9a-4d74-a53b-325542a6ad2b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Fatti &amp; Avvenimenti";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto";
oneSignal_options['path'] = "https://www.fattieavvenimenti.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Iscrizione completata';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Iscrizione avvenuta, da oggi riceverai le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancellazione avvenuta, non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ISCRIVITI per non perdere le nostre notizie';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Clicca per bloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#135cde';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#135cde';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#135cde';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://www.fattieavvenimenti.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1598214876"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto-270x270.jpg" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
<link rel='stylesheet' id='mediaelement-css'  href='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' media='all' />
</head>

<body class="post-template-default single single-post postid-62383 single-format-standard wp-embed-responsive av-theme-av-seamless-keith av-site-boxed av-sidebar-right av-primary-color-light" id="av-body"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<div class="av-page">

	<header class="av-site-header header-logo-center">
	<div class="av-container">

		<div class="header-container">

			<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
				<span class="menu-icon"></span>
			</button>

			
			
							<div class="header-image av-hide-mobile">
					<a href="https://www.fattieavvenimenti.it/">
						<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/def.jpg" width="1200"
							 height="200" alt="Fatti &amp; Avvenimenti"/>
					</a>
				</div>
			
			<nav id="site-navigation" class="main-navigation"
				 aria-label="Menù Header">
				<ul id="menu-navigazione" class="main-menu"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.fattieavvenimenti.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.fattieavvenimenti.it/category/politica/">Politica</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.fattieavvenimenti.it/category/attualita/">Attualità</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.fattieavvenimenti.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://www.fattieavvenimenti.it/category/langolo-del-direttore/">L&#8217;angolo del Direttore</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.fattieavvenimenti.it/category/gli-speciali/">Gli Speciali</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/sport/">Sport</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/cultura/">Cultura</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/turismo/">Turismo</a></li>
<li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="menu-item-61476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61476"><a href="https://www.fattieavvenimenti.it/category/provincia/">Agrigento</a></li>
<li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-61477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61477"><a href="https://www.fattieavvenimenti.it/category/regione/caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-61478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61478"><a href="https://www.fattieavvenimenti.it/category/regione/catania/">Catania</a></li>
	<li id="menu-item-61479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61479"><a href="https://www.fattieavvenimenti.it/category/regione/enna/">Enna</a></li>
	<li id="menu-item-61480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61480"><a href="https://www.fattieavvenimenti.it/category/regione/messina/">Messina</a></li>
	<li id="menu-item-61481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61481"><a href="https://www.fattieavvenimenti.it/category/regione/palermo/">Palermo</a></li>
	<li id="menu-item-61482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61482"><a href="https://www.fattieavvenimenti.it/category/regione/ragusa/">Ragusa</a></li>
	<li id="menu-item-61483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61483"><a href="https://www.fattieavvenimenti.it/category/regione/siracusa/">Siracusa</a></li>
	<li id="menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.fattieavvenimenti.it/category/regione/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a></li>
<li id="menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
<li id="menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/legge-diritto/">Legge &#038; Diritto</a></li>
<li id="menu-item-29908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29908"><a href="http://fattieavvenimenti.altervista.org/category/mentepsicologia/">Mente&#038;Psicologia</a></li>
<li id="menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>
									<div class="search-toggle search-toggle" id="search-toggle">
						<span class="av-svg-icon av-svg-icon-search" on="tap:header-search.toggleClass(class='search-open');tap:search-toggle.toggleClass(class='close')">
						</span>
						<div class="header-search" id="header-search">
	<div class="search-form-content">
		<form role="search" method="get" class="search-form" action="https://www.fattieavvenimenti.it/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">
		<span class="screen-reader-text"></span>
		<span class="av-svg-icon av-svg-icon-search"></span>
	</button>
</form>
	</div>
</div>
					</div>
							</nav>

		</div>

		
	</div>
</header>

			<div class="av-elem banner-header loading">
			<div class="banner-wrapper"><script>!function(){var av_size = '0X0';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

window.avadv_pushdown=1;
var push = Number(av_getCookie('av_pushdown'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"8724611875","client":"ca-pub-7011850975531660"})
adsenseBillboardEl.id = "header_banner";

if(push==0||push>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}else if(push==1){
	// Pushdown desktop
	
}else if(push==2){
	av_size='980X50';
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_pushdown',push+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
	<div class="av-elem av-content-area">
		
<article id="post-62383" class="post-62383 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-prima-pagina category-regione tag-cateno tag-de-luca tag-hotspot tag-luciana-lamorgese tag-migranti tag-ministro-dellinterno tag-nello-musumeci tag-ordinanza-chiusura tag-presidente-regione-sicilia tag-sicilia tag-sindaco-di-messina">
	<div class="post-container">

		<header class="entry-header">
			<h1 class="entry-title">Ordinanza chiusura hotspot. De Luca a Musumeci: &#8220;Guida la sommossa, cosa farai contro Lamorgese&#8221;</h1>			<div class="entry-meta">
				<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-23T19:14:27+02:00">Agosto 23, 2020</time></a></span>				<span class="post-author"><a class="url fn n" href="https://www.fattieavvenimenti.it/author/redazione/">Redazione</a></span>			</div>
		</header>
				<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F&text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22&url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22 https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="rock-convert-banner"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/?utm_medium=rock-convert" target="_blank" class="rock-convert-cta-link" data-cta-id="60422" data-cta-title=""><img loading="lazy" width="647" height="100" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner.jpg" class="attachment-full size-full" alt="" title="" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner.jpg 647w, https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner-320x49.jpg 320w" sizes="(max-width: 647px) 100vw, 647px" /></a><small class='powered-by-rock-convert'>Powered by <a href='https://stage.rockcontent.com/conversion-plugin/?utm_medium=referral&utm_source=https%3A%2F%2Fwww.fattieavvenimenti.it&utm_campaign=Powered_By_Link'  target='_blank'>Rock Convert</a></small></div><h3 class="sottotitolo_articolo sottotitolo">Il sindaco di Messina Cateno De Luca si schiera con il Presidente della Regione Nello Musumeci sulla chiusura di hotspot e centri di accoglienza: <em>&#8220;<span class="_44bj">Caro Nello, ora sui migranti tutti uniti contro Roma che <strong>mette a repentaglio la pubblica e privata incolumità</strong>! Lamorgerse vuole impugnare la tua ordinanza, cosa farai?&#8221;</span></em></h3>
<div style="width: 780px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-62383-1" width="780" height="439" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/De-Luca-Vs-Musumeci.mp4?_=1" /><a href="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/De-Luca-Vs-Musumeci.mp4">https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/De-Luca-Vs-Musumeci.mp4</a></video></div>
<p><strong>Il sindaco di Messina, Cateno De Luca interviene a favore del Presidente della Regione Nello Musumeci, ma lo fa mettendo alla prova le sue intenzioni.</strong></p>
<p><em>&#8220;Non posso sopportare &#8211; scrive il Sindaco di Messina &#8211;&nbsp; che il Presidente della Regione Siciliana passi per un pessimo imitatore del sindaco De Luca. <strong>Era tempo che si svegliasse, firmando l’ordinanza che impone la chiusura di tutti gli hotspot ed i centri d’accoglienza di migranti in Sicilia.</strong> Io ho iniziato oltre un mese fa ed è stato già stabilito che a Messina, tra qualche giorno, il 28 di agosto, saranno chiusi l’hotspot e il Cas allocato da oltre dieci anni presso la caserma Gasparro di Bisconte. <strong>Da qui i migranti continuano a fuggire, entrando nelle residenze private e spaventando gli abitanti, mettendo a repentaglio la mia comunità&#8221;.</strong> </em><br />
<script type="application/javascript">var userInReadFallbackBefore = "2350775215";var userInReadFallbackAfter = "7411530202";var userAdsensePubId = "ca-pub-7011850975531660";</script><script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/teads-detector.js?v1588844450" async></script></p>
<div id="adv-video-article" style="clear:both;"></div>
<div class="banner-wrapper"><script>!function(){var av_size = '640X5';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}let inreadRand = Math.random();console.log("[AVTeadsDetector] Rand:" + inreadRand);if(inreadRand>.5 && ( !(inreadRand>.75 || true) || (true) ) ){av_size=null;console.log("[AVTeadsDetector] Teads disabled by A/B Testing - Adsense");appendElement(createSlotElement({"lazy":true,"hostChannels":["7086088573"],"type":"adsense","unit":"2350775215","client":"ca-pub-7011850975531660"}));}else if( (inreadRand>.75 && true && !true) || !(inreadRand>.5 || !true) ){av_size=null;console.log("[AVTeadsDetector] Teads disabled by A/B Testing - Outbrain");let outDiv = document.createElement("div");outDiv.classList.add("OUTBRAIN");outDiv.dataset["src"] = window.location.href;outDiv.setAttribute("data-widget-id", "AR_3");appendElement(outDiv);avRegisterConsentCallback(function(){let outScript = document.createElement("script");outScript.src = "https://widgets.outbrain.com/outbrain.js";outScript.async = true;appendElement(outScript);});}if(av_size) {var d = document.createElement("div");d.id = "content_middle_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>
<p><em><strong>&#8220;Roma però &#8211; prosegue il sindaco &#8211; ha già annunciato che impugnerà l’ordinanza del Presidente della Regione. A questo punto chiedo a lui quali saranno le sue prese di posizione</strong>, perché non è pensabile che questa ordinanza sia stata fatta con il solo scopo di farsela impugnare e dire ai siciliani che qualcosa si è tentato di fare&#8221;.</em></p>
<p><em><strong>&#8220;Caro Musumeci &#8211; ha concluso il primo cittadino di Messina &#8211; tu e la tua Giunta dovete guidare il popolo siciliano alla sommossa. Facci sapere quali sono le contromosse a fronte di un annullamento da parte della mia amica Luciana Lamorgese</strong>, che da Ministro dell’Interno ti tratterà come ha finora trattato me, con le mie ordinanze. </em></p>
<p><strong><em>Uniti, tutti insieme, aspettiamo da te Presidente Musumeci, quali saranno le proteste eclatanti che metterai in campo contro il Governo Conte, che continua a usare la Sicilia con scelleratezza e soprattutto utilizzando strutture inadeguate per i migranti che mettono a repentaglio la pubblica e privata incolumità&#8221;.</em></strong></p>
<p><strong>Timida la risposta di Musumeci a Lamorgese che comunque non indietreggia ed afferma che andrà avanti.</strong></p>
<p><em>&#8220;Tutti conoscono il mio rispetto per le istituzioni. &#8211; ha scritto il Governatore della Sicilia &#8211;&nbsp; <strong>Ma pretendo lo stesso rispetto per la mia gente. Da Roma non abbiamo avuto altro che silenzi: sullo “stato di emergenza” richiesto per Lampedusa due mesi fa, sui protocolli sanitari da applicare, sulle tendopoli da scongiurare, s</strong><span class="text_exposed_show"><strong>ui rimpatri che dovevano iniziare il 10 agosto e di cui non si parla più, sul ponte aereo per i negativi. Nulla. Solo silenzio.</strong> </span></em></p>
<p><em><span class="text_exposed_show"><strong>Il governo centrale è arrivato impreparato e non si è posto alcun problema sulla gestione di un numero enorme di sbarchi durante la pandemia.</strong> </span></em></p>
<p><em><span class="text_exposed_show">E adesso il problema è diventato la mia ordinanza?<strong> Il ministro dice che è nulla? Quindi la responsabilità è loro. Bene, sono usciti allo scoperto!</strong> Ma io, a differenza di quelli che parlano e straparlano da casa, sono entrato nell’hotspot di Lampedusa. E so bene che quelle strutture non sono adeguate sotto il profilo sanitario. Sono un rischio costante per i migranti e per chi ci lavora. <strong>Piuttosto che prendersela con me o con i siciliani, provino a fare sentire la loro voce in Europa e si diano un piano serio per tutelare gli italiani. Facciano qualcosa&#8230; o meglio facciano quello che non hanno ancora fatto! Noi andremo avanti.</strong></span><strong>&#8220;</strong></em></p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;3700431638&quot;,&quot;client&quot;:&quot;ca-pub-7011850975531660&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<div class="OUTBRAIN" data-src="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" data-widget-id="AR_1" data-ob-template="IT_altervista.org.it" ></div>
<p><script>(function(){var s = document.createElement("script");s.async = true;var src = "//widgets.outbrain.com/outbrain.js";if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else {s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.fattieavvenimenti.it/author/redazione/'><img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/loghetto.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.fattieavvenimenti.it/author/redazione/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Redazione di Fatti&amp;Avvenimenti</p>
</div></div><div class="saboxplugin-web "><a href="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" target="_self" >www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/</a></div><div class="clearfix"></div></div><iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FFattieAvvenimenti-SciaccaeProvincia-1481661388803252%2F%3Fref%3Dts%26fref%3Dts&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F&text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22&url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22 https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" data-layout="button_count"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: 10px;top: 400px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F&text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22&url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Ordinanza%20chiusura%20hotspot.%20De%20Luca%20a%20Musumeci%3A%20%22Guida%20la%20sommossa%2C%20cosa%20farai%20contro%20Lamorgese%22 https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.fattieavvenimenti.it/category/politica/" rel="category tag">Politica</a> , <a href="https://www.fattieavvenimenti.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> , <a href="https://www.fattieavvenimenti.it/category/regione/" rel="category tag">Regione</a></div>			<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://www.fattieavvenimenti.it/tag/cateno/" rel="tag">Cateno</a> , <a href="https://www.fattieavvenimenti.it/tag/de-luca/" rel="tag">De Luca</a> , <a href="https://www.fattieavvenimenti.it/tag/hotspot/" rel="tag">Hotspot</a> , <a href="https://www.fattieavvenimenti.it/tag/luciana-lamorgese/" rel="tag">Luciana Lamorgese</a> , <a href="https://www.fattieavvenimenti.it/tag/migranti/" rel="tag">migranti</a> , <a href="https://www.fattieavvenimenti.it/tag/ministro-dellinterno/" rel="tag">Ministro dell’Interno</a> , <a href="https://www.fattieavvenimenti.it/tag/nello-musumeci/" rel="tag">Nello Musumeci</a> , <a href="https://www.fattieavvenimenti.it/tag/ordinanza-chiusura/" rel="tag">ordinanza chiusura</a> , <a href="https://www.fattieavvenimenti.it/tag/presidente-regione-sicilia/" rel="tag">Presidente Regione Sicilia</a> , <a href="https://www.fattieavvenimenti.it/tag/sicilia/" rel="tag">Sicilia</a> , <a href="https://www.fattieavvenimenti.it/tag/sindaco-di-messina/" rel="tag">sindaco di Messina</a></div>		</footer><!-- .entry-footer -->

						<div class="author-bio">
		<div class="author-avatar">
			<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="Redazione" width="80" height="80" class="photo" />		</div>
		<div class="author-content">
			<h4 class="author-title">
			<span class="author-heading">
				Pubblicato da Redazione			</span>
			</h4>
			<p class="author-description">
				Redazione di Fatti&amp;Avvenimenti				<a class="author-link"
				   href="https://www.fattieavvenimenti.it/author/redazione/" rel="author">
					Mostra altri articoli				</a>
			</p>
		</div>
	</div>
		
	</div>
</article>

	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.fattieavvenimenti.it/santa-flavia-pa-24enne-travolge-e-uccide-un-ciclista-poi-fugge-dopo-diverse-ore-ci-ripensa-e-si-costituisce/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce</span></a></div></div>
	</nav>
<section class="show-comments-area">

	<p class="show-comments">
		<button class="button" on="tap:comments-62383.toggle">
			<span class="show-more">
				<span>Mostra Commenti</span>
				<span class="av-svg-icon av-svg-icon-plus"></span>
			</span>
			<span class="show-less">
				<span>Nascondi Commenti</span>
				<span class="av-svg-icon av-svg-icon-minus"></span>
			</span>
		</button>
	</p>
	<div id="comments-62383" class="comments-area">
		<div class="comments-container">
			
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.fattieavvenimenti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='62383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
</section>
	</div>

<aside class="av-elem av-sidebar widget-area">
	<div class="av-elem av-sidebar-sticky-wrap">

		<div class="av-elem banner-sidebar">
			<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}if(Math.random()>.9){av_size=null;appendElement(createSlotElement({"hostChannels":["2562819393"],"type":"adsense","unit":"8130631235","client":"ca-pub-7011850975531660"}));}if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		</div>

		<div id="av_latest_posts_widget-7" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" title="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/lamorgese-musumeci-de-luca-60x60.jpg" alt="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" title="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;">Ordinanza chiusura hotspot. De Luca a Musumeci: "Guida la sommossa, cosa farai contro Lamorgese"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/santa-flavia-pa-24enne-travolge-e-uccide-un-ciclista-poi-fugge-dopo-diverse-ore-ci-ripensa-e-si-costituisce/" title="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/incidente-bici-sorce-60x60.jpg" alt="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/santa-flavia-pa-24enne-travolge-e-uccide-un-ciclista-poi-fugge-dopo-diverse-ore-ci-ripensa-e-si-costituisce/" title="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce">Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/montevago-inaugurata-ieri-sera-la-nuova-sede-della-strada-del-vino-terre-sicane/" title="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/Montevago-inaugurata-nuova-sede-della-Strada-del-Vino-Terre-Sicane-60x60.jpg" alt="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						11 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/montevago-inaugurata-ieri-sera-la-nuova-sede-della-strada-del-vino-terre-sicane/" title="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”">Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/calamari-in-umido-ricetta-siciliana-veloce/" title="Calamari in umido – Ricetta siciliana veloce">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/Calamri-in-umido-prez-60x60.jpg" alt="Calamari in umido – Ricetta siciliana veloce" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						11 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/calamari-in-umido-ricetta-siciliana-veloce/" title="Calamari in umido – Ricetta siciliana veloce">Calamari in umido – Ricetta siciliana veloce</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="av_latest_posts_widget-9" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Cronaca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/santa-flavia-pa-24enne-travolge-e-uccide-un-ciclista-poi-fugge-dopo-diverse-ore-ci-ripensa-e-si-costituisce/" title="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/incidente-bici-sorce-60x60.jpg" alt="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/santa-flavia-pa-24enne-travolge-e-uccide-un-ciclista-poi-fugge-dopo-diverse-ore-ci-ripensa-e-si-costituisce/" title="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce">Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/montevago-inaugurata-ieri-sera-la-nuova-sede-della-strada-del-vino-terre-sicane/" title="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/Montevago-inaugurata-nuova-sede-della-Strada-del-Vino-Terre-Sicane-60x60.jpg" alt="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						11 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/montevago-inaugurata-ieri-sera-la-nuova-sede-della-strada-del-vino-terre-sicane/" title="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”">Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/calamari-in-umido-ricetta-siciliana-veloce/" title="Calamari in umido – Ricetta siciliana veloce">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/Calamri-in-umido-prez-60x60.jpg" alt="Calamari in umido – Ricetta siciliana veloce" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						11 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/calamari-in-umido-ricetta-siciliana-veloce/" title="Calamari in umido – Ricetta siciliana veloce">Calamari in umido – Ricetta siciliana veloce</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-lunedi-sospesa-ancora-la-raccolta-dellumido-eravamo-preoccupati/" title="Sciacca, Rifiuti. Lunedì sospesa ancora la raccolta dell&#039;Umido: eravamo preoccupati...">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/10/differenziata-porta-a-porta-LUNEDì-60x60.jpg" alt="Sciacca, Rifiuti. Lunedì sospesa ancora la raccolta dell&#039;Umido: eravamo preoccupati..." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-lunedi-sospesa-ancora-la-raccolta-dellumido-eravamo-preoccupati/" title="Sciacca, Rifiuti. Lunedì sospesa ancora la raccolta dell&#039;Umido: eravamo preoccupati...">Sciacca, Rifiuti. Lunedì sospesa ancora la raccolta dell'Umido: eravamo preoccupati...</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Politica</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" title="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/lamorgese-musumeci-de-luca-60x60.jpg" alt="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" title="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;">Ordinanza chiusura hotspot. De Luca a Musumeci: "Guida la sommossa, cosa farai contro Lamorgese"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/migranti-musumeci-dispone-lo-sgombero-degli-hotspot-e-centri-di-accoglienza-della-sicilia-e-sfida-la-lamorgese/" title="Migranti. Musumeci dispone lo sgombero degli Hotspot e Centri di accoglienza della Sicilia e sfida la Lamorgese">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/musumeci-lamorgese-migranti-60x60.jpg" alt="Migranti. Musumeci dispone lo sgombero degli Hotspot e Centri di accoglienza della Sicilia e sfida la Lamorgese" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						14 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/migranti-musumeci-dispone-lo-sgombero-degli-hotspot-e-centri-di-accoglienza-della-sicilia-e-sfida-la-lamorgese/" title="Migranti. Musumeci dispone lo sgombero degli Hotspot e Centri di accoglienza della Sicilia e sfida la Lamorgese">Migranti. Musumeci dispone lo sgombero degli Hotspot e Centri di accoglienza della Sicilia e sfida la Lamorgese</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-dopo-la-figuraccia-della-giunta-valenti-divieto-di-transito-sui-tappetoni/" title="Sciacca. Dopo la figuraccia della giunta Valenti: &quot;Divieto di transito sui tappetoni&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/furgone-carro-funebre-tappetone-divieto-60x60.jpg" alt="Sciacca. Dopo la figuraccia della giunta Valenti: &quot;Divieto di transito sui tappetoni&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-dopo-la-figuraccia-della-giunta-valenti-divieto-di-transito-sui-tappetoni/" title="Sciacca. Dopo la figuraccia della giunta Valenti: &quot;Divieto di transito sui tappetoni&quot;">Sciacca. Dopo la figuraccia della giunta Valenti: "Divieto di transito sui tappetoni"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/augusta-dietrofront-della-sindaca-5stelle-si-piega-a-roma-e-fa-sbarcare-i-migranti-dalla-nave-aurelia/" title="Augusta. Dietrofront della sindaca 5stelle: “si piega” a Roma e fa sbarcare i migranti dalla nave Aurelia">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/nave_quarantena_aurelia-sindaco-di-pietro-60x60.jpg" alt="Augusta. Dietrofront della sindaca 5stelle: “si piega” a Roma e fa sbarcare i migranti dalla nave Aurelia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/augusta-dietrofront-della-sindaca-5stelle-si-piega-a-roma-e-fa-sbarcare-i-migranti-dalla-nave-aurelia/" title="Augusta. Dietrofront della sindaca 5stelle: “si piega” a Roma e fa sbarcare i migranti dalla nave Aurelia">Augusta. Dietrofront della sindaca 5stelle: “si piega” a Roma e fa sbarcare i migranti dalla nave Aurelia</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div>
<div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Gerenza</span></h3>			<div class="textwidget">Fatti&Avvenimenti è una testata giornalistica con autorizzazione del Tribunale di Sciacca N.1/2017 <br><br>Direttore Responsabile: Sean Gulino <br><br>Editore: ac Fondazione Gulino<br>C.F. 92029910848</div>
		</div>
	</div>
</aside>
			</div>		</div>
		<footer class="av-site-footer">
	<div class="footer-content">
		<div class="av-container">

							<aside class="av-elem widget-area">
					<div class="av-elem"><div id="av_latest_posts_widget-10" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Sciacca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-dopo-la-figuraccia-della-giunta-valenti-divieto-di-transito-sui-tappetoni/" title="Sciacca. Dopo la figuraccia della giunta Valenti: &quot;Divieto di transito sui tappetoni&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/furgone-carro-funebre-tappetone-divieto-60x60.jpg" alt="Sciacca. Dopo la figuraccia della giunta Valenti: &quot;Divieto di transito sui tappetoni&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-dopo-la-figuraccia-della-giunta-valenti-divieto-di-transito-sui-tappetoni/" title="Sciacca. Dopo la figuraccia della giunta Valenti: &quot;Divieto di transito sui tappetoni&quot;">Sciacca. Dopo la figuraccia della giunta Valenti: "Divieto di transito sui tappetoni"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-lunedi-sospesa-ancora-la-raccolta-dellumido-eravamo-preoccupati/" title="Sciacca, Rifiuti. Lunedì sospesa ancora la raccolta dell&#039;Umido: eravamo preoccupati...">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/10/differenziata-porta-a-porta-LUNEDì-60x60.jpg" alt="Sciacca, Rifiuti. Lunedì sospesa ancora la raccolta dell&#039;Umido: eravamo preoccupati..." width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-lunedi-sospesa-ancora-la-raccolta-dellumido-eravamo-preoccupati/" title="Sciacca, Rifiuti. Lunedì sospesa ancora la raccolta dell&#039;Umido: eravamo preoccupati...">Sciacca, Rifiuti. Lunedì sospesa ancora la raccolta dell'Umido: eravamo preoccupati...</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-carnevale-tra-norme-anticovid-e-ingresso-a-pagamento-coreografi-vogliamo-chiarezza/" title="Sciacca, Carnevale tra norme anticovid e ingresso a pagamento. Coreografi: &quot;Vogliamo chiarezza&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2018/09/seconda-serata-carnevale-60x60.jpg" alt="Sciacca, Carnevale tra norme anticovid e ingresso a pagamento. Coreografi: &quot;Vogliamo chiarezza&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-carnevale-tra-norme-anticovid-e-ingresso-a-pagamento-coreografi-vogliamo-chiarezza/" title="Sciacca, Carnevale tra norme anticovid e ingresso a pagamento. Coreografi: &quot;Vogliamo chiarezza&quot;">Sciacca, Carnevale tra norme anticovid e ingresso a pagamento. Coreografi: "Vogliamo chiarezza"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-deliberto-giunta-valenti-e-nave-senza-guida-che-imbarca-acqua-la-fine-e-vicina/" title="Sciacca. Deliberto: &quot;Giunta Valenti è nave senza guida che imbarca acqua, la fine è vicina&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/deliberto-leonte-valenti-60x60.jpg" alt="Sciacca. Deliberto: &quot;Giunta Valenti è nave senza guida che imbarca acqua, la fine è vicina&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-deliberto-giunta-valenti-e-nave-senza-guida-che-imbarca-acqua-la-fine-e-vicina/" title="Sciacca. Deliberto: &quot;Giunta Valenti è nave senza guida che imbarca acqua, la fine è vicina&quot;">Sciacca. Deliberto: "Giunta Valenti è nave senza guida che imbarca acqua, la fine è vicina"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-milioti-e-bono-comune-sullorlo-del-dissesto-fallimento-del-sindaco-valenti/" title="Sciacca. Milioti e Bono: &quot;Comune sull&#039;orlo del dissesto, fallimento del sindaco Valenti&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/05/milioti-bono-valenti-60x60.jpg" alt="Sciacca. Milioti e Bono: &quot;Comune sull&#039;orlo del dissesto, fallimento del sindaco Valenti&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-milioti-e-bono-comune-sullorlo-del-dissesto-fallimento-del-sindaco-valenti/" title="Sciacca. Milioti e Bono: &quot;Comune sull&#039;orlo del dissesto, fallimento del sindaco Valenti&quot;">Sciacca. Milioti e Bono: "Comune sull'orlo del dissesto, fallimento del sindaco Valenti"</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
<div class="av-elem"><div id="av_latest_posts_widget-11" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Agrigento</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/montevago-inaugurata-ieri-sera-la-nuova-sede-della-strada-del-vino-terre-sicane/" title="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/Montevago-inaugurata-nuova-sede-della-Strada-del-Vino-Terre-Sicane-60x60.jpg" alt="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						11 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/montevago-inaugurata-ieri-sera-la-nuova-sede-della-strada-del-vino-terre-sicane/" title="Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”">Montevago. Inaugurata ieri sera la nuova sede della “Strada del Vino Terre Sicane”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/caltabellotta-caltart-contemporary-art-project-alleremo-di-san-pellegrino-dal-22-agosto-al-6-settembre/" title="Caltabellotta. “CaltArt contemporary Art Project”  all&#039;Eremo di San Pellegrino dal 22 Agosto al 6 settembre">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/caltabellotta-mostra-loc-60x60.jpg" alt="Caltabellotta. “CaltArt contemporary Art Project”  all&#039;Eremo di San Pellegrino dal 22 Agosto al 6 settembre" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/caltabellotta-caltart-contemporary-art-project-alleremo-di-san-pellegrino-dal-22-agosto-al-6-settembre/" title="Caltabellotta. “CaltArt contemporary Art Project”  all&#039;Eremo di San Pellegrino dal 22 Agosto al 6 settembre">Caltabellotta. “CaltArt contemporary Art Project”  all'Eremo di San Pellegrino dal 22 Agosto al 6 settembre</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/favara-a-fuoco-il-barcone-dellaccoglienza-simbolo-dellimmigrazione-e-dellaccoglienza-indagini-in-corso/" title="Favara. A fuoco il &quot;barcone dell&#039;accoglienza&quot;  simbolo dell’immigrazione e dell’accoglienza: indagini in corso">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/favara-barcone-migranti-a-fuoco-60x60.jpg" alt="Favara. A fuoco il &quot;barcone dell&#039;accoglienza&quot;  simbolo dell’immigrazione e dell’accoglienza: indagini in corso" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/favara-a-fuoco-il-barcone-dellaccoglienza-simbolo-dellimmigrazione-e-dellaccoglienza-indagini-in-corso/" title="Favara. A fuoco il &quot;barcone dell&#039;accoglienza&quot;  simbolo dell’immigrazione e dell’accoglienza: indagini in corso">Favara. A fuoco il "barcone dell'accoglienza"  simbolo dell’immigrazione e dell’accoglienza: indagini in corso</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/lampedusa-sbarchi-senza-sosta-1400-migranti-nellhotspot-e-le-due-navi-della-lamorgese-al-completo/" title="Lampedusa. Sbarchi senza sosta, 1400 migranti nell&#039;hotspot e le due navi della Lamorgese al “completo”">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/lapedusa-migranti-lamorgese-60x60.jpg" alt="Lampedusa. Sbarchi senza sosta, 1400 migranti nell&#039;hotspot e le due navi della Lamorgese al “completo”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/lampedusa-sbarchi-senza-sosta-1400-migranti-nellhotspot-e-le-due-navi-della-lamorgese-al-completo/" title="Lampedusa. Sbarchi senza sosta, 1400 migranti nell&#039;hotspot e le due navi della Lamorgese al “completo”">Lampedusa. Sbarchi senza sosta, 1400 migranti nell'hotspot e le due navi della Lamorgese al “completo”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/agrigento-anziano-in-casa-solo-senza-soldi-e-da-5-giorni-senza-mangiare-i-poliziotti-gli-fanno-la-spesa/" title="Agrigento. Anziano in casa solo, senza soldi e da 5 giorni senza mangiare: i poliziotti gli fanno la spesa">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/polizia-consegna-spesa-anziano-60x60.jpg" alt="Agrigento. Anziano in casa solo, senza soldi e da 5 giorni senza mangiare: i poliziotti gli fanno la spesa" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 settimana fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/agrigento-anziano-in-casa-solo-senza-soldi-e-da-5-giorni-senza-mangiare-i-poliziotti-gli-fanno-la-spesa/" title="Agrigento. Anziano in casa solo, senza soldi e da 5 giorni senza mangiare: i poliziotti gli fanno la spesa">Agrigento. Anziano in casa solo, senza soldi e da 5 giorni senza mangiare: i poliziotti gli fanno la spesa</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
<div class="av-elem"><div id="av_latest_posts_widget-12" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Regione</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" title="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/lamorgese-musumeci-de-luca-60x60.jpg" alt="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/ordinanza-chiusura-hotspot-de-luca-a-musumeci-guida-la-sommossa-cosa-farai-contro-lamorgese/" title="Ordinanza chiusura hotspot. De Luca a Musumeci: &quot;Guida la sommossa, cosa farai contro Lamorgese&quot;">Ordinanza chiusura hotspot. De Luca a Musumeci: "Guida la sommossa, cosa farai contro Lamorgese"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/santa-flavia-pa-24enne-travolge-e-uccide-un-ciclista-poi-fugge-dopo-diverse-ore-ci-ripensa-e-si-costituisce/" title="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/incidente-bici-sorce-60x60.jpg" alt="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/santa-flavia-pa-24enne-travolge-e-uccide-un-ciclista-poi-fugge-dopo-diverse-ore-ci-ripensa-e-si-costituisce/" title="Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce">Santa Flavia (PA). 24Enne travolge e uccide un ciclista poi fugge: dopo diverse ore ci ripensa e si costituisce</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/migranti-musumeci-dispone-lo-sgombero-degli-hotspot-e-centri-di-accoglienza-della-sicilia-e-sfida-la-lamorgese/" title="Migranti. Musumeci dispone lo sgombero degli Hotspot e Centri di accoglienza della Sicilia e sfida la Lamorgese">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/musumeci-lamorgese-migranti-60x60.jpg" alt="Migranti. Musumeci dispone lo sgombero degli Hotspot e Centri di accoglienza della Sicilia e sfida la Lamorgese" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						14 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/migranti-musumeci-dispone-lo-sgombero-degli-hotspot-e-centri-di-accoglienza-della-sicilia-e-sfida-la-lamorgese/" title="Migranti. Musumeci dispone lo sgombero degli Hotspot e Centri di accoglienza della Sicilia e sfida la Lamorgese">Migranti. Musumeci dispone lo sgombero degli Hotspot e Centri di accoglienza della Sicilia e sfida la Lamorgese</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/augusta-dietrofront-della-sindaca-5stelle-si-piega-a-roma-e-fa-sbarcare-i-migranti-dalla-nave-aurelia/" title="Augusta. Dietrofront della sindaca 5stelle: “si piega” a Roma e fa sbarcare i migranti dalla nave Aurelia">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/nave_quarantena_aurelia-sindaco-di-pietro-60x60.jpg" alt="Augusta. Dietrofront della sindaca 5stelle: “si piega” a Roma e fa sbarcare i migranti dalla nave Aurelia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/augusta-dietrofront-della-sindaca-5stelle-si-piega-a-roma-e-fa-sbarcare-i-migranti-dalla-nave-aurelia/" title="Augusta. Dietrofront della sindaca 5stelle: “si piega” a Roma e fa sbarcare i migranti dalla nave Aurelia">Augusta. Dietrofront della sindaca 5stelle: “si piega” a Roma e fa sbarcare i migranti dalla nave Aurelia</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/augusta-sindaco-m5s-vieta-sbarco-allaurelia-voluto-dalla-lamorgese-ma-da-la-colpa-a-musumeci/" title="Augusta. Sindaco M5S vieta sbarco all&#039;Aurelia voluto dalla Lamorgese, ma da la colpa a Musumeci">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/08/aurelia_nave_quarantena-60x60.jpg" alt="Augusta. Sindaco M5S vieta sbarco all&#039;Aurelia voluto dalla Lamorgese, ma da la colpa a Musumeci" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/augusta-sindaco-m5s-vieta-sbarco-allaurelia-voluto-dalla-lamorgese-ma-da-la-colpa-a-musumeci/" title="Augusta. Sindaco M5S vieta sbarco all&#039;Aurelia voluto dalla Lamorgese, ma da la colpa a Musumeci">Augusta. Sindaco M5S vieta sbarco all'Aurelia voluto dalla Lamorgese, ma da la colpa a Musumeci</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</div></div>
				</aside>
			
		</div>
	</div>
</footer>

	</div>
	<!-- ngg_resource_manager_marker --><script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script>
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"fattieavvenimentisciacca","platform":"altervista","headers":{}};
</script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script>
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
</script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script>
push_notification_frontend_data.display_mode = "top_custom_popup";
</script>
<script>
var push_notification_client_data = {"service_worker_url":"https:\/\/www.fattieavvenimenti.it\/?service_worker.js\/t=1588844450","admin_topics":[]};
</script>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.fattieavvenimenti.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v6.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/seedtag-detector.js?v1593161635" async></script><div class="banner-wrapper"><script>!function(){var av_size = '4X0';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "inimage_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/blocks.min.css?1589381972"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/mobile-menu.min.css?1588844450"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-keith/widget.min.css?1588844450"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/keith-like/footer.min.css?1588844450"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1588844450"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/footer-desktop.min.css?1588844450"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/reading-list.min.css?1588844450"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"fattieavvenimentisciacca"}</script>
<div class="av-push-notifications animated fadeInRight top_custom_popup" style="display: none;">

    <img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/06/cropped-loghetto.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><style type="text/css">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</style>            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://www.fattieavvenimenti.it/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/7915658" rel="noreferrer" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="av-mobile-menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.fattieavvenimenti.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="av-mobile-menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.fattieavvenimenti.it/category/politica/">Politica</a></li>
<li id="av-mobile-menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.fattieavvenimenti.it/category/attualita/">Attualità</a></li>
<li id="av-mobile-menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.fattieavvenimenti.it/category/cronaca/">Cronaca</a></li>
<li id="av-mobile-menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://www.fattieavvenimenti.it/category/langolo-del-direttore/">L&#8217;angolo del Direttore</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-55.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.fattieavvenimenti.it/category/gli-speciali/">Gli Speciali</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/sport/">Sport</a></li>
<li id="av-mobile-menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/cultura/">Cultura</a></li>
<li id="av-mobile-menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/turismo/">Turismo</a></li>
<li id="av-mobile-menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="av-mobile-menu-item-61476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61476"><a href="https://www.fattieavvenimenti.it/category/provincia/">Agrigento</a></li>
<li id="av-mobile-menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/regione/">Regione</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-5186.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-61477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61477"><a href="https://www.fattieavvenimenti.it/category/regione/caltanissetta/">Caltanissetta</a></li>
	<li id="av-mobile-menu-item-61478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61478"><a href="https://www.fattieavvenimenti.it/category/regione/catania/">Catania</a></li>
	<li id="av-mobile-menu-item-61479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61479"><a href="https://www.fattieavvenimenti.it/category/regione/enna/">Enna</a></li>
	<li id="av-mobile-menu-item-61480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61480"><a href="https://www.fattieavvenimenti.it/category/regione/messina/">Messina</a></li>
	<li id="av-mobile-menu-item-61481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61481"><a href="https://www.fattieavvenimenti.it/category/regione/palermo/">Palermo</a></li>
	<li id="av-mobile-menu-item-61482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61482"><a href="https://www.fattieavvenimenti.it/category/regione/ragusa/">Ragusa</a></li>
	<li id="av-mobile-menu-item-61483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61483"><a href="https://www.fattieavvenimenti.it/category/regione/siracusa/">Siracusa</a></li>
	<li id="av-mobile-menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.fattieavvenimenti.it/category/regione/trapani/">Trapani</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a></li>
<li id="av-mobile-menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
<li id="av-mobile-menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
<li id="av-mobile-menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/legge-diritto/">Legge &#038; Diritto</a></li>
<li id="av-mobile-menu-item-29908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29908"><a href="http://fattieavvenimenti.altervista.org/category/mentepsicologia/">Mente&#038;Psicologia</a></li>
<li id="av-mobile-menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="av-mobile-menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
