<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
		
	<!--[if lt IE 9]>
		<script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<title>Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori denunciati | Fatti &amp; Avvenimenti Fatti e Avvenimenti</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvPlatinum","&cd10":"enabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvPlatinum","&cd13":"business","&cd10":"enabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"fattieavvenimentisciacca","&cd1":"post","&cd5":"desktop: keith","&an":"WordPress","&av":"5.3.2","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s612568|7915658)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gli agenti di polizia del commissariato di Sciacca, hanno denunciato otto giovani a seguito di una rissa a colpi di bastone È accaduto la scorsa notte, in Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori denunciati | Fatti &amp; Avvenimenti Fatti e Avvenimenti" />
<meta property="og:description" content="Gli agenti di polizia del commissariato di Sciacca, hanno denunciato otto giovani a seguito di una rissa a colpi di bastone È accaduto la scorsa notte, in Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
<meta property="og:url" content="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" />
<meta property="og:site_name" content="Fatti &amp; Avvenimenti" />
<meta property="article:publisher" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
<meta property="article:author" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
<meta property="article:tag" content="lite" />
<meta property="article:tag" content="polizia" />
<meta property="article:tag" content="rissa" />
<meta property="article:tag" content="sciacca" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-22T13:04:21+00:00" />
<meta property="article:modified_time" content="2020-01-22T13:36:36+00:00" />
<meta property="og:updated_time" content="2020-01-22T13:36:36+00:00" />
<meta property="og:image" content="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa.jpg" />
<meta property="og:image:secure_url" content="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gli agenti di polizia del commissariato di Sciacca, hanno denunciato otto giovani a seguito di una rissa a colpi di bastone È accaduto la scorsa notte, in Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
<meta name="twitter:title" content="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori denunciati | Fatti &amp; Avvenimenti Fatti e Avvenimenti" />
<meta name="twitter:site" content="@FeA_Sciacca" />
<meta name="twitter:image" content="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa.jpg" />
<meta name="twitter:creator" content="@FeA_Sciacca" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fattieavvenimenti.it/#organization","name":"Fatti e avvenimenti","url":"https://www.fattieavvenimenti.it/","sameAs":["https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/","https://www.youtube.com/channel/UC0-tiGQndOT6LEl7IzUVlDg","https://twitter.com/FeA_Sciacca"],"logo":{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/#logo","url":"https://www.fattieavvenimenti.it/wp-content/uploads/2019/07/testata-fatti-x-https.jpg","width":1110,"height":260,"caption":"Fatti e avvenimenti"},"image":{"@id":"https://www.fattieavvenimenti.it/#logo"}},{"@type":"WebSite","@id":"https://www.fattieavvenimenti.it/#website","url":"https://www.fattieavvenimenti.it/","name":"Fatti &amp; Avvenimenti","description":"Notizie, Commenti e Curiosit\u00e0","publisher":{"@id":"https://www.fattieavvenimenti.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.fattieavvenimenti.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/#primaryimage","url":"https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa.jpg","width":800,"height":480},{"@type":"WebPage","@id":"https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/#webpage","url":"https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/","inLanguage":"it-IT","name":"Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori denunciati | Fatti &amp; Avvenimenti Fatti e Avvenimenti","isPartOf":{"@id":"https://www.fattieavvenimenti.it/#website"},"primaryImageOfPage":{"@id":"https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/#primaryimage"},"datePublished":"2020-01-22T13:04:21+00:00","dateModified":"2020-01-22T13:36:36+00:00","description":"Gli agenti di polizia del commissariato di Sciacca, hanno denunciato otto giovani a seguito di una rissa a colpi di bastone \u00c8 accaduto la scorsa notte, in Notizie di cronaca, politica, attualit\u00e0, ricette cucina, salutee benessere, sport e approfondimneti"},{"@type":"Article","@id":"https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/#article","isPartOf":{"@id":"https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/#webpage"},"author":{"@id":"https://www.fattieavvenimenti.it/#/schema/person/e85046d1346e8a96ff558bab9ca9f86d"},"headline":"Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati","datePublished":"2020-01-22T13:04:21+00:00","dateModified":"2020-01-22T13:36:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/#webpage"},"publisher":{"@id":"https://www.fattieavvenimenti.it/#organization"},"image":{"@id":"https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/#primaryimage"},"keywords":"lite,polizia,rissa,sciacca","articleSection":"Cronaca,Prima Pagina,Sciacca"},{"@type":["Person"],"@id":"https://www.fattieavvenimenti.it/#/schema/person/e85046d1346e8a96ff558bab9ca9f86d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ff8fb93c27db80d8398ba5a48944602d?s=96&d=mm&r=g","caption":"Redazione"},"description":"Redazione di Fatti&amp;Avvenimenti","sameAs":["https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Feed" href="https://www.fattieavvenimenti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Feed dei commenti" href="https://www.fattieavvenimenti.it/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915658,"siteId":612568,"localConsentDomain":"www.fattieavvenimenti.it","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={onConsentFirstGiven:function(t){self[self.GoogleAnalyticsObject]("avTracker2.send","event","Iubenda","consent",t)}};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(!q)try{f()}catch(e){}q.push(f)}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati Feed dei commenti" href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/feed/" />
<script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fattieavvenimenti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.fattieavvenimenti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1567520925' type='text/css' media='all' />
<link rel='stylesheet' id='chatbot_notification_frontend-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/av/chatbot-notification.css?ver=1567520925' type='text/css' media='all' />
<link rel='stylesheet' id='rock-convert-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/css/rock-convert-frontend.min.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='keith-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/themes/keith/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Nixie+One%3A300%2C400%2C700%2C400italic%7CSource+Sans+Pro%3A300%2C400%2C700%2C400italic%7CRoboto%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1579703456","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/utils.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chatbot_frontend_data = {"chatbot_active":"1","chatbot_messenger_link":"https:\/\/m.me\/1481661388803252","can_show_banner":"1","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/chatbot/frontend.js?ver=1562590120'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rconvert_params = {"ajaxurl":"https:\/\/www.fattieavvenimenti.it\/wp-admin\/admin-ajax.php","track_cta_click_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/click\/","track_cta_view_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/view\/","announcements_bar_settings":"{\"isSingle\":true,\"postType\":\"post\"}","analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/js/rock-convert-frontend.min.js?ver=2.2.8'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/themes/common/slider/jquery.flexslider-min.js?ver=2020.01.13.17.25'></script>
<link rel='https://api.w.org/' href='https://www.fattieavvenimenti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fattieavvenimenti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fattieavvenimenti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.fattieavvenimenti.it/?p=55062' />
<link rel="alternate" type="application/json+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host e",q.google_ad_client,q.google_reactive_ad_format));return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686",__gaTracker&&__gaTracker("avTracker2.send","event","adsense no host",g.dataset.adClient)),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))?0:1</script><script data-ad-client="ca-pub-7011850975531660" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'active';
        </script>
                                    <script>
                    var OX_dfp_options = {prefetch:true};
                    var OX_dfp_ads = [['', ["300x250"], 'avadv-gpt-300x250-1']];
                </script>
                <script src="//banzai-d.openx.net/w/1.0/jstag?nc=4758-blog_"></script>
            
        
        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
			}
        </style>
        <!-- <meta name="NextGEN" version="3.2.23" /> -->
<script type="text/javascript" src="https://www.fattieavvenimenti.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1579703456"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title,
			#site-description {
			position: absolute !important;
			clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/amp/"><script>window.chorusAnalytics_blogName = 'Fatti &amp; Avvenimenti'</script><script>
                window.chorusAnalytics_postType = 'post';
                window.chorusAnalytics_postDate = 1579701861;
                window.chorusAnalytics_postAuthor = 'Redazione';
                window.chorusAnalytics_postCategories = '"[\"Cronaca\",\"Prima Pagina\",\"Sciacca\"]"';
                window.chorusAnalytics_postTags = '"[\"lite\",\"polizia\",\"rissa\",\"sciacca\"]"';
                window.chorusAnalytics_postWordCount = 169;
                window.chorusAnalytics_postPublishedByStudio = false;
            </script><script src="https://cdn-ra.rockcontent.com/ra.js" async="async"></script>
<style>

/* Altervista Keith - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Roboto;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Source Sans Pro;
}

.site-title {
	font-family: Nixie One;
}


.site-title a:hover {
	color: #bc8810;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #bc8810;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #8d660c;
}


.av-model-site-minimal .widget-title {
	border-bottom-color: #f3cc73;
}

.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #f3cc73;
}


.entry-content .has-main-background-color,
.av-model-site-paged .widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #f3cc73;
}

.post-type-featured .cat-links a {
	background-color: #bc8810;
}

.av-model-site-paged .widget {
	background-color: #fefcf6;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #bc8810;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #8d660c;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #f3cc73;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #bc8810;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #f3cc73;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #bc8810;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #8d660c;
	}
}

</style>

<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4-270x270.png" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
<style type="text/css">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</style></head>

<body class="post-template-default single single-post postid-55062 single-format-standard av-theme-keith content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://www.fattieavvenimenti.it/" rel="home">Fatti &amp; Avvenimenti</a></span></h2>
													
									<p id="site-description" class="site-description">Notizie, Commenti e Curiosità</p>
							</div>
	
							<div class="header-image">
					<a href="https://www.fattieavvenimenti.it/">
						<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/07/cropped-testata-fatti-x-https.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-navigazione" class="primary-menu"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.fattieavvenimenti.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.fattieavvenimenti.it/category/politica/">Politica</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.fattieavvenimenti.it/category/attualita/">Attualità</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="https://www.fattieavvenimenti.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-55"><a href="https://www.fattieavvenimenti.it/category/langolo-del-direttore/">L&#8217;angolo del Direttore</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.fattieavvenimenti.it/category/gli-speciali/">Gli Speciali</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/sport/">Sport</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-53"><a href="https://www.fattieavvenimenti.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-29909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-29909"><a href="http://fattieavvenimenti.altervista.org/?s=%26">Rubriche Fisse</a>
<ul class="sub-menu">
	<li id="menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
	<li id="menu-item-29908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29908"><a href="http://fattieavvenimenti.altervista.org/category/mentepsicologia/">Mente&#038;Psicologia</a></li>
</ul>
</li>
<li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="menu-item-5185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5185"><a href="https://www.fattieavvenimenti.it/category/provincia/">Provincia</a></li>
<li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/regione/">Regione</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a></li>
<li id="menu-item-2573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2573"><a href="http://fattieavvenimenti.altervista.org/">Notizie Nazionali</a></li>
<li id="menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
<li id="menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="menu-item-42693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42693"><a href="https://www.fattieavvenimenti.it/notifiche-push/">Notifiche push</a></li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
				<div class="banner-wrapper"><script>!function(){var av_size = '0X0';
var av_js = 'js.ad';
function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            
window.avadv_pushdown=1;
var push = av_getCookie('av_pushdown');
if(push != '') {
    if(2 == push) {        
        av_size = '980X50';
    } else {
        var expire = new Date();
	    expire.setHours( expire.getHours() + 1 );
	    av_setCookie('av_pushdown', 2, expire);
	    var avadv_push_active = true;
    }
} else {
    var expire = new Date();
	expire.setHours( expire.getHours() + 1 );
	av_setCookie('av_pushdown', 1, expire);
	var avadv_push_active = true;
	
}
if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;line-height:0;margin:20px auto 0;overflow:hidden;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

			
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-12" role="main">
					
	
		
			<article id="post-55062" class="post-55062 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-prima-pagina category-sciacca tag-lite tag-polizia tag-rissa tag-sciacca">
				<header class="entry-header">
			<h1 class="entry-title">Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" rel="bookmark"><time class="entry-date published" datetime="2020-01-22T14:04:21+01:00">22 Gennaio, 2020</time><time class="updated" datetime="2020-01-22T14:36:36+01:00">22 Gennaio, 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://www.fattieavvenimenti.it/author/redazione/">Redazione</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" data-layout="button_count"></div></li><li style="padding:7.35px 0!important" class="heateor_sss_twitter_tweet" heateor-sss-data-href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/"><ss class="heateor_sss_square_count">&nbsp;</ss><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" data-counturl="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" data-text="Sciacca.+Aggressione+ad+una+ragazza+nella+notte%2C+rissa+a+colpi+di+bastone:+otto+minori++denunciati" data-via="" data-lang="it_IT" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if ( !d.getElementById(id) ) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sciacca.%20Aggressione%20ad%20una%20ragazza%20nella%20notte%2C%20rissa%20a%20colpi%20di%20bastone%3A%20otto%20minori%20%20denunciati https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F&text=Sciacca.%20Aggressione%20ad%20una%20ragazza%20nella%20notte%2C%20rissa%20a%20colpi%20di%20bastone%3A%20otto%20minori%20%20denunciati")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F&redirect_uri=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="rock-convert-banner"><a href="https://m.me/1481661388803252?utm_medium=rock-convert" target="_blank" class="rock-convert-cta-link" data-cta-id="50632" data-cta-title=""><img loading="lazy" width="647" height="100" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/09/messenger-iscriviti-no-sfondo-101.jpg" class="attachment-full size-full" alt="" title="" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2019/09/messenger-iscriviti-no-sfondo-101.jpg 647w, https://www.fattieavvenimenti.it/wp-content/uploads/2019/09/messenger-iscriviti-no-sfondo-101-320x49.jpg 320w" sizes="(max-width: 647px) 100vw, 647px" /></a><small class='powered-by-rock-convert'>Powered by <a href='https://stage.rockcontent.com/plugin-de-conversao/?utm_medium=referral&utm_source=https%3A%2F%2Fwww.fattieavvenimenti.it&utm_campaign=Powered_By_Link'  target='_blank'>Rock Convert</a></small></div><h3>Gli agenti di polizia del commissariato di Sciacca, hanno denunciato otto giovani a seguito di una rissa a colpi di bastone</h3>
<p><img loading="lazy" class="aligncenter size-full wp-image-55063" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa.jpg" alt="" width="800" height="480" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa.jpg 800w, https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa-320x192.jpg 320w, https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />È accaduto la scorsa notte, in via Cappellino, al civ. 59/A, a Sciacca.<strong> A seguito di segnalazione di un&#8217;aggressione subita da una ragazza, pervenuta sulla linea 112 Nue, gli agenti in servizio di volante, si sono recati sul luogo segnalato. I poliziotti nella ricostruzione dei fatti, accertavano che poco prima c&#8217;era stata una rissa tra otto minori, durante la quale un giovane ha usato di un pezzo di legno, oggetto che è stato sottoposto a sequestro penale.</strong></p>
<p>Secondo quanto ricostruito, due giovani nelle lite hanno riportato lesioni, ma nonostante ciò, non si sono recati presso una struttura sanitaria per le cure. A conclusione dell&#8217;attività investigativa, otto giovani di età compresa tra i 14 e i 16 anni interessati nella vicenda, sono stati denunciati per i reati di rissa in concorso e possesso di oggetti atti ad offendere.</p>
<p>Informata la Procura per i Minorenni di Palermo che ha emesso gli avvisi di garanzia.</p>
<p>&nbsp;</p>
<div class="banner-wrapper">
<div id="content_bottom_banner" class="banner_google_336X280"  style=" text-align:center;padding-top: 1em;">
					     <ins class="adsbygoogle"
					       style="display:inline-block;width:336px;height:280px"
					       data-ad-client="ca-pub-7011850975531660"
					       data-ad-slot="3700431638"
					       data-ad-host="pub-9280273811890686"
					       data-ad-type="default"><br />
					     </ins><br />
					     <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
					   </div>
</p></div>
<div class="OUTBRAIN" data-src="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" data-widget-id="AR_1" data-ob-template="IT_altervista.org.it" ></div>
<p><script>(function(){var s = document.createElement("script");s.async = true;var src = "//widgets.outbrain.com/outbrain.js";if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else {s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="Redazione" width="80" height="80" class="photo" /></div><div class="saboxplugin-authorname"><a href="https://www.fattieavvenimenti.it/author/redazione/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Redazione di Fatti&amp;Avvenimenti</p>
</div></div><div class="saboxplugin-web "><a href="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" target="_self" >www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/</a></div><div class="clearfix"></div></div><iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FFattieAvvenimenti-SciaccaeProvincia-1481661388803252%2F%3Fref%3Dts%26fref%3Dts&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" data-layout="button_count"></div></li><li style="padding:7.35px 0!important" class="heateor_sss_twitter_tweet" heateor-sss-data-href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/"><ss class="heateor_sss_square_count">&nbsp;</ss><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" data-counturl="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" data-text="Sciacca.+Aggressione+ad+una+ragazza+nella+notte%2C+rissa+a+colpi+di+bastone:+otto+minori++denunciati" data-via="" data-lang="it_IT" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if ( !d.getElementById(id) ) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sciacca.%20Aggressione%20ad%20una%20ragazza%20nella%20notte%2C%20rissa%20a%20colpi%20di%20bastone%3A%20otto%20minori%20%20denunciati https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F&text=Sciacca.%20Aggressione%20ad%20una%20ragazza%20nella%20notte%2C%20rissa%20a%20colpi%20di%20bastone%3A%20otto%20minori%20%20denunciati")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F&redirect_uri=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/'heateor-sss-no-counts="1"><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Sciacca.%20Aggressione%20ad%20una%20ragazza%20nella%20notte%2C%20rissa%20a%20colpi%20di%20bastone%3A%20otto%20minori%20%20denunciati&url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sciacca.%20Aggressione%20ad%20una%20ragazza%20nella%20notte%2C%20rissa%20a%20colpi%20di%20bastone%3A%20otto%20minori%20%20denunciati https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F&text=Sciacca.%20Aggressione%20ad%20una%20ragazza%20nella%20notte%2C%20rissa%20a%20colpi%20di%20bastone%3A%20otto%20minori%20%20denunciati")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F&redirect_uri=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://www.fattieavvenimenti.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.fattieavvenimenti.it/category/prima-pagina/" rel="category tag">Prima Pagina</a>, <a href="https://www.fattieavvenimenti.it/category/sciacca/" rel="category tag">Sciacca</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://www.fattieavvenimenti.it/tag/lite/" rel="tag">lite</a>, <a href="https://www.fattieavvenimenti.it/tag/polizia/" rel="tag">polizia</a>, <a href="https://www.fattieavvenimenti.it/tag/rissa/" rel="tag">rissa</a>, <a href="https://www.fattieavvenimenti.it/tag/sciacca/" rel="tag">sciacca</a></span>			
							<div class="author-info clearfix">
					<div class="author-avatar">
						<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="Redazione" width="80" height="80" class="photo" />					</div>
					<div class="author-description">
						<h2>Informazioni su Redazione</h2>
						<p>Redazione di Fatti&amp;Avvenimenti</p>
						<div class="author-link">
							<a href="https://www.fattieavvenimenti.it/author/redazione/" rel="author">
								Visualizza tutti gli articoli per Redazione <span class="nav-arrow">&rarr;</span>							</a>
						</div>
					</div>
				</div>
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-55062 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://www.fattieavvenimenti.it/modica-rg-al-pronto-soccorso-lo-visitano-dopo-11-ore-poi-lo-dimettono-muore-dopo-poche-ore-presentato-esposto/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto</strong>
				</a>
						
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.fattieavvenimenti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='55062' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8905c8e2aa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p></form>	</div><!-- #respond -->
		
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
					</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
			<div class="banner-wrapper"><script>!function(){var av_size = '2X2';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;min-height:250px;margin-bottom:20px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		
			<aside id="av_latest_posts_widget-7" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" title="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa-60x60.jpg" alt="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 ora fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" title="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati">Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/modica-rg-al-pronto-soccorso-lo-visitano-dopo-11-ore-poi-lo-dimettono-muore-dopo-poche-ore-presentato-esposto/" title="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/Pronto-soccorso-modica-60x60.jpg" alt="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/modica-rg-al-pronto-soccorso-lo-visitano-dopo-11-ore-poi-lo-dimettono-muore-dopo-poche-ore-presentato-esposto/" title="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto">Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-si-a-cannabis-terapeutica-ma-solo-per-dolore-cronico-neuropatico-e-spasticita-da-sla/" title="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/razza-cannabis-60x60.jpg" alt="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-si-a-cannabis-terapeutica-ma-solo-per-dolore-cronico-neuropatico-e-spasticita-da-sla/" title="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA">Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/carnevale-licatese-2020-pronta-la-2-edizione-6-carri-gruppi-in-maschera-sfilata-delle-scuole-e-frittelle-tipiche/" title="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/Carnevale-Licatese-60x60.jpg" alt="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/carnevale-licatese-2020-pronta-la-2-edizione-6-carri-gruppi-in-maschera-sfilata-delle-scuole-e-frittelle-tipiche/" title="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche">Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="av_latest_posts_widget-9" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Cronaca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" title="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa-60x60.jpg" alt="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 ora fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" title="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati">Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/modica-rg-al-pronto-soccorso-lo-visitano-dopo-11-ore-poi-lo-dimettono-muore-dopo-poche-ore-presentato-esposto/" title="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/Pronto-soccorso-modica-60x60.jpg" alt="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/modica-rg-al-pronto-soccorso-lo-visitano-dopo-11-ore-poi-lo-dimettono-muore-dopo-poche-ore-presentato-esposto/" title="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto">Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-si-a-cannabis-terapeutica-ma-solo-per-dolore-cronico-neuropatico-e-spasticita-da-sla/" title="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/razza-cannabis-60x60.jpg" alt="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-si-a-cannabis-terapeutica-ma-solo-per-dolore-cronico-neuropatico-e-spasticita-da-sla/" title="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA">Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/carnevale-licatese-2020-pronta-la-2-edizione-6-carri-gruppi-in-maschera-sfilata-delle-scuole-e-frittelle-tipiche/" title="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/Carnevale-Licatese-60x60.jpg" alt="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/carnevale-licatese-2020-pronta-la-2-edizione-6-carri-gruppi-in-maschera-sfilata-delle-scuole-e-frittelle-tipiche/" title="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche">Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Politica</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-si-a-cannabis-terapeutica-ma-solo-per-dolore-cronico-neuropatico-e-spasticita-da-sla/" title="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/razza-cannabis-60x60.jpg" alt="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-si-a-cannabis-terapeutica-ma-solo-per-dolore-cronico-neuropatico-e-spasticita-da-sla/" title="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA">Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/migranti-locean-viking-con-39-migranti-a-bordo-chiede-e-la-lamorgese-assegna-subito-il-porto-di-pozzallo/" title="Migranti. L&#039;Ocean Viking con 39 migranti a bordo chiede e la Lamorgese assegna subito il porto di Pozzallo">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/09/ocean-viking-lamorgese-60x60.jpg" alt="Migranti. L&#039;Ocean Viking con 39 migranti a bordo chiede e la Lamorgese assegna subito il porto di Pozzallo" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/migranti-locean-viking-con-39-migranti-a-bordo-chiede-e-la-lamorgese-assegna-subito-il-porto-di-pozzallo/" title="Migranti. L&#039;Ocean Viking con 39 migranti a bordo chiede e la Lamorgese assegna subito il porto di Pozzallo">Migranti. L'Ocean Viking con 39 migranti a bordo chiede e la Lamorgese assegna subito il porto di Pozzallo</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-sfiducia-monca-al-sindaco-firmano-in-10-curreri-fuori-per-lavoro-bentivegna-la-votera-in-aula/" title="Sciacca. Sfiducia “monca” al Sindaco: Firmano in 10, Curreri fuori per lavoro (?), Bentivegna la voterà in aula (?)">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/sciacca-sfiducia-valenti-60x60.jpg" alt="Sciacca. Sfiducia “monca” al Sindaco: Firmano in 10, Curreri fuori per lavoro (?), Bentivegna la voterà in aula (?)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-sfiducia-monca-al-sindaco-firmano-in-10-curreri-fuori-per-lavoro-bentivegna-la-votera-in-aula/" title="Sciacca. Sfiducia “monca” al Sindaco: Firmano in 10, Curreri fuori per lavoro (?), Bentivegna la voterà in aula (?)">Sciacca. Sfiducia “monca” al Sindaco: Firmano in 10, Curreri fuori per lavoro (?), Bentivegna la voterà in aula (?)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/la-nave-alex-resta-sequestrata-tar-respinge-ricorso-e-long-lancia-raccolta-firme-per-intervento-politico/" title="La nave &quot;Alex&quot; resta sequestrata: TAR  respinge ricorso e l&#039;ong lancia raccolta firme per intervento politico">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/mediterranea-alex-lampedusa-60x60.jpg" alt="La nave &quot;Alex&quot; resta sequestrata: TAR  respinge ricorso e l&#039;ong lancia raccolta firme per intervento politico" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/la-nave-alex-resta-sequestrata-tar-respinge-ricorso-e-long-lancia-raccolta-firme-per-intervento-politico/" title="La nave &quot;Alex&quot; resta sequestrata: TAR  respinge ricorso e l&#039;ong lancia raccolta firme per intervento politico">La nave "Alex" resta sequestrata: TAR  respinge ricorso e l'ong lancia raccolta firme per intervento politico</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Gerenza</span></h3>			<div class="textwidget">Fatti&Avvenimenti è una testata giornalistica con autorizzazione del Tribunale di Sciacca N.1/2017 <br><br>Direttore Responsabile: Sean Gulino <br><br>Editore: ac Fondazione Gulino<br>C.F. 92029910848</div>
		</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="av_latest_posts_widget-10" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Sciacca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" title="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/lite-rissa-60x60.jpg" alt="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 ora fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-aggressione-ad-una-ragazza-nella-notte-rissa-a-colpi-di-bastone-otto-minori-denunciati/" title="Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati">Sciacca. Aggressione ad una ragazza nella notte, rissa a colpi di bastone: otto minori  denunciati</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-raffaele-vinti-e-20-su-143-nella-qualificazione-cadetti-di-sciabola-a-roma-vullo-ottimo-risultato/" title="Sciacca. Raffaele Vinti è 20° su 143 nella qualificazione Cadetti di sciabola a Roma, Vullo: “ottimo risultato”">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/disdcobolo-vinti-60x60.jpg" alt="Sciacca. Raffaele Vinti è 20° su 143 nella qualificazione Cadetti di sciabola a Roma, Vullo: “ottimo risultato”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-raffaele-vinti-e-20-su-143-nella-qualificazione-cadetti-di-sciabola-a-roma-vullo-ottimo-risultato/" title="Sciacca. Raffaele Vinti è 20° su 143 nella qualificazione Cadetti di sciabola a Roma, Vullo: “ottimo risultato”">Sciacca. Raffaele Vinti è 20° su 143 nella qualificazione Cadetti di sciabola a Roma, Vullo: “ottimo risultato”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-sfiducia-monca-al-sindaco-firmano-in-10-curreri-fuori-per-lavoro-bentivegna-la-votera-in-aula/" title="Sciacca. Sfiducia “monca” al Sindaco: Firmano in 10, Curreri fuori per lavoro (?), Bentivegna la voterà in aula (?)">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/sciacca-sfiducia-valenti-60x60.jpg" alt="Sciacca. Sfiducia “monca” al Sindaco: Firmano in 10, Curreri fuori per lavoro (?), Bentivegna la voterà in aula (?)" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-sfiducia-monca-al-sindaco-firmano-in-10-curreri-fuori-per-lavoro-bentivegna-la-votera-in-aula/" title="Sciacca. Sfiducia “monca” al Sindaco: Firmano in 10, Curreri fuori per lavoro (?), Bentivegna la voterà in aula (?)">Sciacca. Sfiducia “monca” al Sindaco: Firmano in 10, Curreri fuori per lavoro (?), Bentivegna la voterà in aula (?)</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-attivita-sportiva-gratuita-per-ragazzi-tra-i-5-ed-i-18-anni-di-famiglie-disagiate-domande-entro-il-31-gennaio/" title="Sciacca.  Attività sportiva gratuita per ragazzi  tra i 5 ed i 18 anni di famiglie disagiate: domande entro il 31 gennaio">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/sportPerTutti-60x60.jpg" alt="Sciacca.  Attività sportiva gratuita per ragazzi  tra i 5 ed i 18 anni di famiglie disagiate: domande entro il 31 gennaio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-attivita-sportiva-gratuita-per-ragazzi-tra-i-5-ed-i-18-anni-di-famiglie-disagiate-domande-entro-il-31-gennaio/" title="Sciacca.  Attività sportiva gratuita per ragazzi  tra i 5 ed i 18 anni di famiglie disagiate: domande entro il 31 gennaio">Sciacca.  Attività sportiva gratuita per ragazzi  tra i 5 ed i 18 anni di famiglie disagiate: domande entro il 31 gennaio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-padre-e-figlio-beccati-a-pescare-1-500-ricci-di-mare-sequestrati-con-lattrezzatura-e-6000-euro-di-multa/" title="Sciacca. Padre e figlio beccati a pescare 1.500 ricci di mare sequestrati con l&#039;attrezzatura e 6000 euro di multa">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/capitaneria-di-porto-sequestro-ricci-60x60.jpg" alt="Sciacca. Padre e figlio beccati a pescare 1.500 ricci di mare sequestrati con l&#039;attrezzatura e 6000 euro di multa" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-padre-e-figlio-beccati-a-pescare-1-500-ricci-di-mare-sequestrati-con-lattrezzatura-e-6000-euro-di-multa/" title="Sciacca. Padre e figlio beccati a pescare 1.500 ricci di mare sequestrati con l&#039;attrezzatura e 6000 euro di multa">Sciacca. Padre e figlio beccati a pescare 1.500 ricci di mare sequestrati con l'attrezzatura e 6000 euro di multa</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside></div>
<div class="widget-area"><aside id="av_latest_posts_widget-11" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Provincia</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/carnevale-licatese-2020-pronta-la-2-edizione-6-carri-gruppi-in-maschera-sfilata-delle-scuole-e-frittelle-tipiche/" title="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/Carnevale-Licatese-60x60.jpg" alt="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/carnevale-licatese-2020-pronta-la-2-edizione-6-carri-gruppi-in-maschera-sfilata-delle-scuole-e-frittelle-tipiche/" title="Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche">Carnevale Licatese 2020. Pronta la 2° edizione: 6 carri, gruppi in maschera, sfilata delle scuole e frittelle tipiche</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/protesta-dei-sindaci-di-12-comuni-uniti-per-la-salvaguardia-dellospedale-f-lli-parlapiano-di-ribera/" title="Protesta dei sindaci di 12 Comuni uniti per la salvaguardia dell&#039;ospedale f.lli Parlapiano di Ribera">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/01/ospedale-Ribera.-60x60.jpg" alt="Protesta dei sindaci di 12 Comuni uniti per la salvaguardia dell&#039;ospedale f.lli Parlapiano di Ribera" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/protesta-dei-sindaci-di-12-comuni-uniti-per-la-salvaguardia-dellospedale-f-lli-parlapiano-di-ribera/" title="Protesta dei sindaci di 12 Comuni uniti per la salvaguardia dell&#039;ospedale f.lli Parlapiano di Ribera">Protesta dei sindaci di 12 Comuni uniti per la salvaguardia dell'ospedale f.lli Parlapiano di Ribera</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/ribera-ag-lite-tra-parenti-un-39-viene-accoltellato-i-carabinieri-bloccano-e-arrestano-laggressore/" title="Ribera (AG). Lite tra parenti, un 39enne viene accoltellato: i carabinieri bloccano e arrestano l&#039;aggressore">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/carabinieri-ribera-coltelli-60x60.jpg" alt="Ribera (AG). Lite tra parenti, un 39enne viene accoltellato: i carabinieri bloccano e arrestano l&#039;aggressore" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/ribera-ag-lite-tra-parenti-un-39-viene-accoltellato-i-carabinieri-bloccano-e-arrestano-laggressore/" title="Ribera (AG). Lite tra parenti, un 39enne viene accoltellato: i carabinieri bloccano e arrestano l&#039;aggressore">Ribera (AG). Lite tra parenti, un 39enne viene accoltellato: i carabinieri bloccano e arrestano l'aggressore</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/agrigento-domani-raccolta-firme-di-fratelli-ditalia-a-sostegno-di-proposte-di-legge-di-iniziativa-popolare/" title="Agrigento. Domani raccolta firme di Fratelli d&#039;Italia a sostegno di proposte di legge di iniziativa popolare">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/agrigento-viale-vittoria-raccolara-firme-60x60.jpg" alt="Agrigento. Domani raccolta firme di Fratelli d&#039;Italia a sostegno di proposte di legge di iniziativa popolare" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/agrigento-domani-raccolta-firme-di-fratelli-ditalia-a-sostegno-di-proposte-di-legge-di-iniziativa-popolare/" title="Agrigento. Domani raccolta firme di Fratelli d&#039;Italia a sostegno di proposte di legge di iniziativa popolare">Agrigento. Domani raccolta firme di Fratelli d'Italia a sostegno di proposte di legge di iniziativa popolare</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/caltabellotta-antonino-turturici-oggi-compie-108-anni-e-terzo-tra-i-piu-longevi-di-sicilia/" title="Caltabellotta. Antonino Turturici oggi compie 108 anni: è terzo tra i più longevi di Sicilia">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/caltabellotta-Antonino-Turturici2-60x60.jpg" alt="Caltabellotta. Antonino Turturici oggi compie 108 anni: è terzo tra i più longevi di Sicilia" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/caltabellotta-antonino-turturici-oggi-compie-108-anni-e-terzo-tra-i-piu-longevi-di-sicilia/" title="Caltabellotta. Antonino Turturici oggi compie 108 anni: è terzo tra i più longevi di Sicilia">Caltabellotta. Antonino Turturici oggi compie 108 anni: è terzo tra i più longevi di Sicilia</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside></div>
<div class="widget-area"><aside id="av_latest_posts_widget-12" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Regione</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/modica-rg-al-pronto-soccorso-lo-visitano-dopo-11-ore-poi-lo-dimettono-muore-dopo-poche-ore-presentato-esposto/" title="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/Pronto-soccorso-modica-60x60.jpg" alt="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/modica-rg-al-pronto-soccorso-lo-visitano-dopo-11-ore-poi-lo-dimettono-muore-dopo-poche-ore-presentato-esposto/" title="Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto">Modica (Rg). Al Pronto soccorso lo visitano dopo 11 ore poi lo dimettono: muore dopo poche ore, presentato esposto</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-si-a-cannabis-terapeutica-ma-solo-per-dolore-cronico-neuropatico-e-spasticita-da-sla/" title="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/razza-cannabis-60x60.jpg" alt="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-si-a-cannabis-terapeutica-ma-solo-per-dolore-cronico-neuropatico-e-spasticita-da-sla/" title="Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA">Sicilia. Sì a cannabis terapeutica, ma solo per dolore cronico, neuropatico e spasticità da SLA</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/catania-truffe-assicurazioni-incidenti-domestici-fatti-passare-per-stradali-5-arresti-36-indagati-tra-cui-medici-e-avvocati/" title="Catania. Truffe assicurazioni, incidenti domestici fatti passare per stradali: 5 arresti, 36 indagati tra cui medici e avvocati">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/catania-arresti-crash-incidenti-60x60.jpg" alt="Catania. Truffe assicurazioni, incidenti domestici fatti passare per stradali: 5 arresti, 36 indagati tra cui medici e avvocati" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/catania-truffe-assicurazioni-incidenti-domestici-fatti-passare-per-stradali-5-arresti-36-indagati-tra-cui-medici-e-avvocati/" title="Catania. Truffe assicurazioni, incidenti domestici fatti passare per stradali: 5 arresti, 36 indagati tra cui medici e avvocati">Catania. Truffe assicurazioni, incidenti domestici fatti passare per stradali: 5 arresti, 36 indagati tra cui medici e avvocati</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/barcellona-pozzo-di-gotto-me-tre-arrestati-emettevano-polizze-false-centinaia-gli-automobilisti-truffati/" title="Barcellona Pozzo di Gotto (ME). Tre arrestati: emettevano polizze false. Centinaia gli automobilisti truffati">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/polizia-controlli-polizze-60x60.jpg" alt="Barcellona Pozzo di Gotto (ME). Tre arrestati: emettevano polizze false. Centinaia gli automobilisti truffati" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/barcellona-pozzo-di-gotto-me-tre-arrestati-emettevano-polizze-false-centinaia-gli-automobilisti-truffati/" title="Barcellona Pozzo di Gotto (ME). Tre arrestati: emettevano polizze false. Centinaia gli automobilisti truffati">Barcellona Pozzo di Gotto (ME). Tre arrestati: emettevano polizze false. Centinaia gli automobilisti truffati</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/catania-crolla-palazzina-nel-centro-storico-7-famiglie-evacuate-si-cercano-eventuali-dispersi/" title="Catania. Crolla palazzina nel centro storico: 7 famiglie evacuate, si cercano eventuali dispersi">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/01/catania-crollo-in-via-castromarino-60x60.jpg" alt="Catania. Crolla palazzina nel centro storico: 7 famiglie evacuate, si cercano eventuali dispersi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/catania-crolla-palazzina-nel-centro-storico-7-famiglie-evacuate-si-cercano-eventuali-dispersi/" title="Catania. Crolla palazzina nel centro storico: 7 famiglie evacuate, si cercano eventuali dispersi">Catania. Crolla palazzina nel centro storico: 7 famiglie evacuate, si cercano eventuali dispersi</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside></div>
		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"fattieavvenimentisciacca","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1554905219'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1560773790'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1561018884'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "top_custom_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.fattieavvenimenti.it\/?service_worker.js\/t=1554815810","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1554905219'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.fattieavvenimenti.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v3.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.fattieavvenimenti.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/seedtag-detector.js?v1567520925" async></script><div class="banner-wrapper"><script>!function(){var av_size = '4X0';
var av_js = 'js.ad';
if(av_size) {var d = document.createElement("div");d.id = "inimage_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div id="av-chatbot-banner" class="av-chatbot animated fadeInRight top_custom_popup" style="display: none;">

	<div class="av-chatbot-title">Vuoi iscriverti a Messenger?</div>

	<p>Clicca su Sì per ricevere gratis notifiche Messenger con nuovi contenuti.</p>
	<div class="av-chatbot-supported">
		<p>
			<span class="av-chatbot-close">No, grazie</span>
			<a class="av-chatbot-enable" id="facebook_messenger_banner_link" href="https://m.me/1481661388803252" target="_blank">
				<span id="enable_messenger_notification">Si, attiva</span>
			</a>
		</p>
	</div>
</div>


<div class="av-push-notifications animated fadeInRight top_custom_popup" style="display: none;">

    <img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><style type="text/css">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</style>            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://www.fattieavvenimenti.it/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/7915658" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>