<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
		
	<!--[if lt IE 9]>
		<script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/themes/common/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvPlatinum","&cd10":"enabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: keith","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvPlatinum","&cd13":"business","&cd10":"enabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"fattieavvenimentisciacca","&cd1":"post","&cd5":"desktop: keith","&an":"WordPress","&av":"5.4.1","&aiid":"PHP 7.1.33","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s612568|7915658)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma | Fatti &amp; Avvenimenti Fatti e Avvenimenti</title>
	<meta name="description" content="L&#039;associazione #OraBasta propone per la ripresa economica delle città di Sciacca 10 idee In una conferenza stampa tenuta tra persone fisiche ma con le Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma | Fatti &amp; Avvenimenti Fatti e Avvenimenti" />
	<meta property="og:description" content="L&#039;associazione #OraBasta propone per la ripresa economica delle città di Sciacca 10 idee In una conferenza stampa tenuta tra persone fisiche ma con le Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<meta property="og:url" content="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" />
	<meta property="og:site_name" content="Fatti &amp; Avvenimenti" />
	<meta property="article:publisher" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:author" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:published_time" content="2020-05-31T07:23:22+00:00" />
	<meta property="article:modified_time" content="2020-05-31T07:24:31+00:00" />
	<meta property="og:image" content="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@FeA_Sciacca" />
	<meta name="twitter:site" content="@FeA_Sciacca" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fattieavvenimenti.it/#organization","name":"Fatti e avvenimenti","url":"https://www.fattieavvenimenti.it/","sameAs":["https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/","https://www.youtube.com/channel/UC0-tiGQndOT6LEl7IzUVlDg","https://twitter.com/FeA_Sciacca"],"logo":{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/#logo","inLanguage":"it-IT","url":"https://www.fattieavvenimenti.it/wp-content/uploads/2019/07/testata-fatti-x-https.jpg","width":1110,"height":260,"caption":"Fatti e avvenimenti"},"image":{"@id":"https://www.fattieavvenimenti.it/#logo"}},{"@type":"WebSite","@id":"https://www.fattieavvenimenti.it/#website","url":"https://www.fattieavvenimenti.it/","name":"Fatti &amp; Avvenimenti","description":"Notizie, Commenti e Curiosit\u00e0","publisher":{"@id":"https://www.fattieavvenimenti.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fattieavvenimenti.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#primaryimage","inLanguage":"it-IT","url":"https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti.jpg","width":800,"height":480},{"@type":"WebPage","@id":"https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#webpage","url":"https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/","name":"Sciacca. Crisi Covid-19, l'ass. \u201c#OraBasta\u201d propone idee per la ripartenza: ecco i 10 punti del programma | Fatti &amp; Avvenimenti Fatti e Avvenimenti","isPartOf":{"@id":"https://www.fattieavvenimenti.it/#website"},"primaryImageOfPage":{"@id":"https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#primaryimage"},"datePublished":"2020-05-31T07:23:22+00:00","dateModified":"2020-05-31T07:24:31+00:00","description":"L'associazione #OraBasta propone per la ripresa economica delle citt\u00e0 di Sciacca 10 idee In una conferenza stampa tenuta tra persone fisiche ma con le Notizie di cronaca, politica, attualit\u00e0, ricette cucina, salutee benessere, sport e approfondimneti","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/"]}]},{"@type":"Article","@id":"https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#article","isPartOf":{"@id":"https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#webpage"},"author":{"@id":"https://www.fattieavvenimenti.it/#/schema/person/e85046d1346e8a96ff558bab9ca9f86d"},"headline":"Sciacca. Crisi Covid-19, l&#8217;ass. \u201c#OraBasta\u201d propone idee per la ripartenza: ecco i 10 punti del programma","datePublished":"2020-05-31T07:23:22+00:00","dateModified":"2020-05-31T07:24:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#webpage"},"publisher":{"@id":"https://www.fattieavvenimenti.it/#organization"},"image":{"@id":"https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#primaryimage"},"keywords":"associazione #Orabasta,covid-19,sciacca","articleSection":"Politica,Sciacca","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#respond"]}]},{"@type":["Person"],"@id":"https://www.fattieavvenimenti.it/#/schema/person/e85046d1346e8a96ff558bab9ca9f86d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.fattieavvenimenti.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ff8fb93c27db80d8398ba5a48944602d?s=96&d=mm&r=g","caption":"Redazione"},"description":"Redazione di Fatti&amp;Avvenimenti","sameAs":["https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Feed" href="https://www.fattieavvenimenti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Feed dei commenti" href="https://www.fattieavvenimenti.it/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cookie_solution/cmp/stub.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cookie_solution/cmp/stub.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915658,"siteId":612568,"localConsentDomain":"www.fattieavvenimenti.it","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableCMP":true,"consentOnContinuedBrowsing":false,"banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"fontSizeCloseButton":"23px","fontSizeBody":"16px","content":"Questo sito utilizza cookie, di prima e di terza parte, per inviarti pubblicit\u00e0 in linea con le tue preferenze. Puoi liberamente prestare, rifiutare o revocare il tuo consenso senza incorrere in limitazioni e modificare le tue preferenze relative agli annunci pubblicitari in qualsiasi momento cliccando su scopri di pi\u00f9 e personalizza. Chiudendo questo banner, cliccando su Accetta, acconsenti all'uso di tutti i cookie."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(!q)try{f()}catch(e){}q.push(f)}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link rel="alternate" type="application/rss+xml" title="Fatti &amp; Avvenimenti &raquo; Sciacca. Crisi Covid-19, l&#8217;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma Feed dei commenti" href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/feed/" />
<link id="av-dist-url" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1588844450\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1588844450"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fattieavvenimenti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.fattieavvenimenti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/av/push-notification.css?ver=1588844450' type='text/css' media='all' />
<link rel='stylesheet' id='rock-convert-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/css/rock-convert-frontend.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='av-framework-main-style-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/desktop-bundle-site-paged.min.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='keith-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/themes/keith/style.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='av-framework-fonts-css'  href='https://fonts.googleapis.com/css?family=Nixie+One%3A300%2C400%2C700%2C400italic%7CSource+Sans+Pro%3A300%2C400%2C700%2C400italic%7CRoboto%3A300%2C400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1590918501","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/utils.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rconvert_params = {"ajaxurl":"https:\/\/www.fattieavvenimenti.it\/wp-admin\/admin-ajax.php","track_cta_click_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/click\/","track_cta_view_path":"https:\/\/www.fattieavvenimenti.it\/wp-json\/rock-convert\/v2\/analytics\/cta\/view\/","announcements_bar_settings":"{\"isSingle\":true,\"postType\":\"post\"}","analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-content/plugins/rock-convert/inc/frontend/js/rock-convert-frontend.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/themes/common/slider/jquery.flexslider-min.js?ver=2020.01.13.17.25'></script>
<link rel='https://api.w.org/' href='https://www.fattieavvenimenti.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fattieavvenimenti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fattieavvenimenti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.fattieavvenimenti.it/?p=59929' />
<link rel="alternate" type="application/json+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))?0:1</script><script data-ad-client="ca-pub-7011850975531660" data-ad-host="pub-9280273811890686" data-ad-host-channel="7504972159" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                        window.avadv_auto = 1;
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <!-- <meta name="NextGEN" version="3.3.5" /> -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.fattieavvenimenti.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a2b6da8-7f9a-4d74-a53b-325542a6ad2b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Fatti &amp; Avvenimenti";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto";
oneSignal_options['path'] = "https://www.fattieavvenimenti.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Iscrizione completata';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Iscrizione avvenuta, da oggi riceverai le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancellazione avvenuta, non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ISCRIVITI per non perdere le nostre notizie';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Clicca per bloccare le notifiche';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#135cde';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#135cde';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#135cde';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://www.fattieavvenimenti.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1590918501"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<style type="text/css">
					#site-title,
			#site-description {
			position: absolute !important;
			clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="amphtml" href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/amp/">
<style>

/* Altervista Keith - Custom CSS */


body, button, input, select, textarea,
.widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, .category-title {
	font-family: Roboto;
}

h1, h2, h3, h4, h5, h6 {
	font-family: Source Sans Pro;
}

.site-title {
	font-family: Nixie One;
}


.site-title a:hover {
	color: #bc8810;
}

a, .widget a, .entry-content .has-main-color,
.entry-footer .ei,
.entry-footer a,
.post-type-3 .cat-links a,
.post-type-6 .cat-links a {
	color: #bc8810;
}

a:hover, .widget a:hover,
.entry-title a:hover, body.av-dark .entry-title a:hover {
	color: #8d660c;
}


.av-model-site-minimal .widget-title {
	border-bottom-color: #f3cc73;
}

.av-model-site-paged .post-type-5 .more-link a,
.av-model-site-minimal .post-type-5 .more-link a {
	border-color: #f3cc73;
}


.entry-content .has-main-background-color,
.av-model-site-paged .widget-title,
.av-model-site-boxed .post-type-5 .more-link a {
	background-color: #f3cc73;
}

.post-type-featured .cat-links a {
	background-color: #bc8810;
}

.av-model-site-paged .widget {
	background-color: #fefcf6;
}

button,
input[type="button"],
input[type="submit"],
.comment-reply-link,
.page-numbers:hover,
.page-numbers.current,
.page-numbers.current:hover {
	background-color: #bc8810;
}

button:hover,
input[type="button"]:hover,
input[type="submit"]:hover,
.comment-reply-link:hover {
	background-color: #8d660c;
}

/* Mobile Menu */

.main-navigation.toggled > ul {
	background-color: #f3cc73;
}

.main-navigation.toggled ul a {
	color: #fff;
	border-bottom: 1px solid rgba(255,255,255,.3);
}

.av-main-color-light .main-navigation.toggled ul a {
	color: #222;
	border-bottom: 1px solid rgba(0,0,0,.08);
}

@media screen and (min-width: 960px) {
	/* Main Navigation */
	.site-title-left .main-navigation ul li:hover > a,
	.site-title-left .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-minimal .site-title-centered .main-navigation .current-menu-item > a,
	.av-model-site-minimal .site-title-centered .main-navigation ul ul a:hover {
	color: #bc8810;
	}
	.av-model-site-paged .site-title-centered .main-navigation,
	.av-model-site-boxed .site-title-centered .main-navigation {
	background-color: #f3cc73;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-paged .site-title-centered .main-navigation > ul > li.current-menu-item > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation > ul > li.current-menu-item > a {
	background-color: #bc8810;
	}
	.av-model-site-paged .site-title-centered .main-navigation ul ul li:hover > a,
	.av-model-site-boxed .site-title-centered .main-navigation ul ul li:hover > a {
	background-color: #8d660c;
	}
}

</style>

<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4-270x270.png" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
<style type="text/css">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</style></head>

<body class="post-template-default single single-post postid-59929 single-format-standard av-theme-keith content-sidebar av-model-site-paged av-main-color-light"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

	
	<div class="site-container">
	
		<div id="page">
				
			<header id="site-header" class="site-header has-header-image">
				
	<div class="site-title-centered">
		<div class="container">
			
			<div class="site-branding">
															<h2 id="site-title" class="site-title"><span><a href="https://www.fattieavvenimenti.it/" rel="home">Fatti &amp; Avvenimenti</a></span></h2>
													
									<p id="site-description" class="site-description">Notizie, Commenti e Curiosità</p>
							</div>
	
							<div class="header-image">
					<a href="https://www.fattieavvenimenti.it/">
						<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/07/cropped-testata-fatti-x-https.jpg" width="1120" height="260" alt="" />
					</a>
				</div>
						
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button id="menu-toggle" class="menu-toggle" aria-controls="menu" aria-expanded="false">
					<span class="button-toggle"></span>
				</button>
				<ul id="menu-navigazione" class="primary-menu"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.fattieavvenimenti.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.fattieavvenimenti.it/category/politica/">Politica</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.fattieavvenimenti.it/category/attualita/">Attualità</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.fattieavvenimenti.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-55"><a href="https://www.fattieavvenimenti.it/category/langolo-del-direttore/">L&#8217;angolo del Direttore</a>
<ul class="sub-menu">
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.fattieavvenimenti.it/category/gli-speciali/">Gli Speciali</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/sport/">Sport</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/cultura/">Cultura</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/turismo/">Turismo</a></li>
<li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="menu-item-5185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5185"><a href="https://www.fattieavvenimenti.it/category/provincia/">Provincia</a></li>
<li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/regione/">Regione</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a></li>
<li id="menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
<li id="menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
<li id="menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/legge-diritto/">Legge &#038; Diritto</a></li>
<li id="menu-item-29908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29908"><a href="http://fattieavvenimenti.altervista.org/category/mentepsicologia/">Mente&#038;Psicologia</a></li>
<li id="menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>			</nav>
			
		</div>	
	</div><!-- .site-title-centered -->		
				<div class="banner-wrapper"><script>!function(){var av_size = '0X0';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}function av_setCookie(cname, cvalue, extime) {
    var expires = "expires="+ extime.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function av_getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}            

window.avadv_pushdown=1;
var push = Number(av_getCookie('av_pushdown'))||0;

var adsenseBillboardEl = createSlotElement({"w":970,"h":250,"hostChannels":["7345314734"],"type":"adsense","unit":"8724611875","client":"ca-pub-7011850975531660"})
adsenseBillboardEl.id = "header_banner";

if(push==0||push>=3){
	// Adsense
	av_size=null;
	appendElement(adsenseBillboardEl);
}else if(push==1){
	// Pushdown desktop
}else if(push==2){
	av_size='980X50';
}

var expire=new Date();
expire.setHours(expire.getHours()+1);
av_setCookie('av_pushdown',push+1,expire);if(av_size) {var d = document.createElement("div");d.id = "header_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;line-height:0;margin:20px auto 0;overflow:hidden;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

			
			</header><!-- #site-header -->
			
			<div id="site-content" class="site-content">
				<div class="container">
										<div class="row site-inner">
				
		
	<section id="main" class="site-main col-sm-12 col-md-6 col-8">
		<div class="row">
			<div id="content" class="content-area col-12" role="main">
					
	
		
			<article id="post-59929" class="post-59929 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sciacca tag-associazione-orabasta tag-covid-19 tag-sciacca">
				<header class="entry-header">
			<h1 class="entry-title">Sciacca. Crisi Covid-19, l&#8217;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma</h1>
						<div class="entry-meta">
				<span class="posted-on"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" rel="bookmark"><time class="entry-date published" datetime="2020-05-31T09:23:22+02:00">Maggio 31, 2020</time><time class="updated" datetime="2020-05-31T09:24:31+02:00">Maggio 31, 2020</time></a></span><span class="byline"> da <span class="author vcard"><a class="url fn n" href="https://www.fattieavvenimenti.it/author/redazione/">Redazione</a></span></span>			</div>
            		</header> <!-- .entry-header -->
	
		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" data-layout="button_count"></div></li><li style="padding:7.35px 0!important" class="heateor_sss_twitter_tweet" heateor-sss-data-href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/"><ss class="heateor_sss_square_count">&nbsp;</ss><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" data-counturl="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" data-text="Sciacca.+Crisi+Covid-19%2C+l&#039;ass.+%E2%80%9C#OraBasta%E2%80%9D+propone+idee+per+la+ripartenza:+ecco+i+10+punti+del+programma" data-via="" data-lang="it_IT" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if ( !d.getElementById(id) ) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sciacca.%20Crisi%20Covid-19%2C%20l%27ass.%20%E2%80%9C%23OraBasta%E2%80%9D%20propone%20idee%20per%20la%20ripartenza%3A%20ecco%20i%2010%20punti%20del%20programma https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F&text=Sciacca.%20Crisi%20Covid-19%2C%20l%27ass.%20%E2%80%9C%23OraBasta%E2%80%9D%20propone%20idee%20per%20la%20ripartenza%3A%20ecco%20i%2010%20punti%20del%20programma")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="rock-convert-banner"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/?utm_medium=rock-convert" target="_blank" class="rock-convert-cta-link" data-cta-id="56598" data-cta-title=""><img loading="lazy" width="647" height="100" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner.jpg" class="attachment-full size-full" alt="" title="" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner.jpg 647w, https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/onesignal-iscriviti-banner-320x49.jpg 320w" sizes="(max-width: 647px) 100vw, 647px" /></a><small class='powered-by-rock-convert'>Powered by <a href='https://stage.rockcontent.com/conversion-plugin/?utm_medium=referral&utm_source=https%3A%2F%2Fwww.fattieavvenimenti.it&utm_campaign=Powered_By_Link'  target='_blank'>Rock Convert</a></small></div><h3>L&#8217;associazione #OraBasta propone per la ripresa economica delle città di Sciacca 10 idee</h3>
<p><img loading="lazy" class="aligncenter size-full wp-image-59931" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti.jpg" alt="" width="800" height="480" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti.jpg 800w, https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti-320x192.jpg 320w, https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>In una conferenza stampa tenuta tra persone fisiche ma con le dovute distanze dettate dalle attuali esigenze sanitarie, ieri mattina l&#8217;associazione #OraBasta ha proposta la sua ricetta per uscire dalla crisi economica e sociale che attanaglia Sciacca.</p>
<p><strong>Ignazio Messina e Caterina Santangelo hanno spiegato i dettagli del programma</strong> &#8220;<em>10 PUNTI IN 30 GIORNI L&#8217;obiettivo é quello di rimettere in moto i vari settori produttivi della Città e rendere attrattiva Sciacca anchè nel periodo emergenziale che stiamo vivendo. Perché i turisti dovrebbero venire a Sciacca e non andare in altre località? Bisogna offrire più degli altri!&#8221;.</em></p>
<p><strong>SCIACCA CITTÀ, SICURA:</strong></p>
<p><strong>1) RISORSE ESISTENTI:</strong> verifica delle risorse attualmente esistenti per stabilire come utilizzarle.<br />
<script type="application/javascript">var userInReadFallbackBefore = "2350775215";var userInReadFallbackAfter = "7411530202";var userAdsensePubId = "ca-pub-7011850975531660";</script><script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/teads-detector.js?v1588844450" async></script></p>
<div id="adv-video-article" style="clear:both;"></div>
<div class="banner-wrapper"><script>!function(){var av_size = '640X5';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}let inreadRand = Math.random();console.log("[AVTeadsDetector] Rand:" + inreadRand);if(inreadRand>.5 && ( !(inreadRand>.75 || true) || (true) ) ){av_size=null;console.log("[AVTeadsDetector] Teads disabled by A/B Testing - Adsense");appendElement(createSlotElement({"hostChannels":["7086088573"],"type":"adsense","unit":"2350775215","client":"ca-pub-7011850975531660"}));}else if( (inreadRand>.75 && true && !true) || !(inreadRand>.5 || !true) ){av_size=null;console.log("[AVTeadsDetector] Teads disabled by A/B Testing - Outbrain");let outDiv = document.createElement("div");outDiv.classList.add("OUTBRAIN");outDiv.dataset["src"] = window.location.href;outDiv.setAttribute("data-widget-id", "AR_3");appendElement(outDiv);avRegisterConsentCallback(function(){let outScript = document.createElement("script");outScript.src = "https://widgets.outbrain.com/outbrain.js";outScript.async = true;appendElement(outScript);});}if(av_size) {var d = document.createElement("div");d.id = "content_middle_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>
<p><strong>2) RISORSE REPERIBILI:</strong> ricognizione dei progetti esistenti (comunitari, nazionali, regionali) de sbloccare o de progettare per reperire i finanziamenti.</p>
<p><strong>3) SETTORE EDILE:</strong> agevolare l&#8217;utilizzazione delle detrazioni al 110% per ristrutturazioni edili previste nel decreto rilancio creando un servizio dedicato e un ufficio comunale apposito.</p>
<p><strong>4) INTERLOQUIRE CON LE BANCHE SU PIAZZA:</strong> per agevolare l&#8217;utilizzo degli strumenti finanziari esistenti.</p>
<p><strong>5) DARE UNA MANO A RISTORANTI, BAR, PIZZERIE, PUB ED ESERCIZI COMMERCIALI:</strong> suolo pubblico gratuito, intrattenimento in strada coinvolgendo i gruppi saccensi.</p>
<p>6<strong>) INIZIATIVE CULTURALI:</strong> aprire i musei e agevolare iniziative culturali promosse dai privati.</p>
<p><strong>7) PROMOZIONE DELLA CITTÀ:</strong> pubblicità nazionale con i fondi della tassa di soggiorno per alberghi, B&amp;B, case vacanze.</p>
<p><strong>8) PACCHETTO SCIACCA:</strong> olio, ceramica, corallo, prodotti ittico-conservieri e conserve da prornuovere, anche su canali on line, favorendo il contatto organizzato tra produttori e acquirenti.</p>
<p><strong>9) SINERGIE CON ALTRI COMUNI:</strong> fare sistema per creare un percorso attrattivo da proporre ai turisti e agevolare le visite delle bellezze del territorio.</p>
<p><strong>10)SPIAGGE SICURE:</strong> garantire i margini di sicurezza utilizzando i volontari della Croce Rossa, della Protezione Civile e i percettori del reddito di cittadinanza.</p>
<div class="avadvslot banner_google_336X280" id="content_bottom_banner" data-avadv-config="{&quot;lazy&quot;:true,&quot;hostChannels&quot;:[&quot;2594843090&quot;],&quot;type&quot;:&quot;adsense&quot;,&quot;unit&quot;:&quot;3700431638&quot;,&quot;client&quot;:&quot;ca-pub-7011850975531660&quot;}"  style="text-align:center;padding: 1em 0;"></div>
<div class="OUTBRAIN" data-src="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" data-widget-id="AR_1" data-ob-template="IT_altervista.org.it" ></div>
<p><script>(function(){var s = document.createElement("script");s.async = true;var src = "//widgets.outbrain.com/outbrain.js";if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else {s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(s, cs.nextSibling);})();</script></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="Redazione" width="80" height="80" class="photo" /></div><div class="saboxplugin-authorname"><a href="https://www.fattieavvenimenti.it/author/redazione/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Redazione di Fatti&amp;Avvenimenti</p>
</div></div><div class="saboxplugin-web "><a href="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" target="_self" >www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/</a></div><div class="clearfix"></div></div><iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FFattieAvvenimenti-SciaccaeProvincia-1481661388803252%2F%3Fref%3Dts%26fref%3Dts&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=0&amp;width=340&amp;height=214" class="_iub_cs_activate"></iframe><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" data-layout="button_count"></div></li><li style="padding:7.35px 0!important" class="heateor_sss_twitter_tweet" heateor-sss-data-href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/"><ss class="heateor_sss_square_count">&nbsp;</ss><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" data-counturl="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" data-text="Sciacca.+Crisi+Covid-19%2C+l&#039;ass.+%E2%80%9C#OraBasta%E2%80%9D+propone+idee+per+la+ripartenza:+ecco+i+10+punti+del+programma" data-via="" data-lang="it_IT" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if ( !d.getElementById(id) ) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sciacca.%20Crisi%20Covid-19%2C%20l%27ass.%20%E2%80%9C%23OraBasta%E2%80%9D%20propone%20idee%20per%20la%20ripartenza%3A%20ecco%20i%2010%20punti%20del%20programma https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F&text=Sciacca.%20Crisi%20Covid-19%2C%20l%27ass.%20%E2%80%9C%23OraBasta%E2%80%9D%20propone%20idee%20per%20la%20ripartenza%3A%20ecco%20i%2010%20punti%20del%20programma")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Sciacca.%20Crisi%20Covid-19%2C%20l%27ass.%20%E2%80%9C%23OraBasta%E2%80%9D%20propone%20idee%20per%20la%20ripartenza%3A%20ecco%20i%2010%20punti%20del%20programma&url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Sciacca.%20Crisi%20Covid-19%2C%20l%27ass.%20%E2%80%9C%23OraBasta%E2%80%9D%20propone%20idee%20per%20la%20ripartenza%3A%20ecco%20i%2010%20punti%20del%20programma https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fsciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma%2F&text=Sciacca.%20Crisi%20Covid-19%2C%20l%27ass.%20%E2%80%9C%23OraBasta%E2%80%9D%20propone%20idee%20per%20la%20ripartenza%3A%20ecco%20i%2010%20punti%20del%20programma")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>					</div> <!-- .entry-content -->
	
		<footer class="entry-footer clearfix">
			<span class="category-links"><span class="ei icon-folder"></span> <a href="https://www.fattieavvenimenti.it/category/politica/" rel="category tag">Politica</a>, <a href="https://www.fattieavvenimenti.it/category/sciacca/" rel="category tag">Sciacca</a> </span> <span class="tags-links"><span class="ei icon-tag"></span> <a href="https://www.fattieavvenimenti.it/tag/associazione-orabasta/" rel="tag">associazione #Orabasta</a>, <a href="https://www.fattieavvenimenti.it/tag/covid-19/" rel="tag">covid-19</a>, <a href="https://www.fattieavvenimenti.it/tag/sciacca/" rel="tag">sciacca</a></span>			
							<div class="author-info clearfix">
					<div class="author-avatar">
						<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/userphoto/3.thumbnail.jpg" alt="Redazione" width="80" height="80" class="photo" />					</div>
					<div class="author-description">
						<h2>Informazioni su Redazione</h2>
						<p>Redazione di Fatti&amp;Avvenimenti</p>
						<div class="author-link">
							<a href="https://www.fattieavvenimenti.it/author/redazione/" rel="author">
								Visualizza tutti gli articoli per Redazione <span class="nav-arrow">&rarr;</span>							</a>
						</div>
					</div>
				</div>
					</footer><!-- .entry-footer -->
		
	</article><!-- #post-59929 -->
	
		<div id="nav-single" class="navigation post-navigation">
						
							<a class="post-prev" href="https://www.fattieavvenimenti.it/marsala-torna-dal-nord-fa-il-tampone-che-risulta-positivo-ma-esce-prima-dellesito-e-gira-per-negozi-indagato/">
					<span class="icon-font icon-angle-left"></span>
					<em>Precedente</em>
					<strong>Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell'esito e gira per negozi: indagato</strong>
				</a>
						
							<a class="post-next" href="https://www.fattieavvenimenti.it/salute-benessere-colonscopia-un-esame-salvavita-in-costante-evoluzione/">
					<span class="icon-font icon-angle-right"></span>
					<em>Successivo</em>
					<strong>Salute & Benessere. Colonscopia: un esame salvavita in costante evoluzione</strong>
				</a>
					</div>
	
		

	<div id="comments" class="comments-area">
		
				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.fattieavvenimenti.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="g-recaptcha" data-sitekey="6LeyKZIUAAAAALjNzIpBvxs65ToCb-L_wBlVrU5n"></div><script src="https://www.google.com/recaptcha/api.js" async defer></script><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='59929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p></form>	</div><!-- #respond -->
		
	</div><!-- .comments-area -->
	
				</div><!-- end #content -->
					</div>
	</section>
		

	<div id="sidebar-primary" class="widget-area sidebar-primary col-sm-12 col-md-6 col-4" role="complementary">

		<div id="av-sidebar-floating">
			<div class="banner-wrapper"><script>!function(){var av_size = '2X2';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "rich_media_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "height:0px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<div class="banner-wrapper"><script>!function(){var av_size = '300X250';var av_js = 'js.ad';function createSlotElement(config){var el = document.createElement("div");el.className = "avadvslot";el.dataset.avadvConfig = JSON.stringify(config);return el;}function appendElement(el){var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(el, cs.nextSibling);}if(Math.random()>.9){av_size=null;appendElement(createSlotElement({"hostChannels":["2562819393"],"type":"adsense","unit":"8130631235","client":"ca-pub-7011850975531660"}));}if(av_size) {var d = document.createElement("div");d.id = "sidebar_box_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "text-align:center;min-height:250px;margin-bottom:20px;";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

		
			<aside id="av_latest_posts_widget-7" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Ultimi Articoli</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-opposizione-stazzone-ricomincia-la-movida-e-tornano-le-vecchie-abitudini-bottiglie-e-rifiuti-a-go-go/" title="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/Stazzone-lungomare-60x60.jpg" alt="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						54 minuti fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-opposizione-stazzone-ricomincia-la-movida-e-tornano-le-vecchie-abitudini-bottiglie-e-rifiuti-a-go-go/" title="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò">Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/salute-benessere-colonscopia-un-esame-salvavita-in-costante-evoluzione/" title="Salute &amp; Benessere. Colonscopia: un esame salvavita in costante evoluzione">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/colonscopia-60x60.jpg" alt="Salute &amp; Benessere. Colonscopia: un esame salvavita in costante evoluzione" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/salute-benessere-colonscopia-un-esame-salvavita-in-costante-evoluzione/" title="Salute &amp; Benessere. Colonscopia: un esame salvavita in costante evoluzione">Salute & Benessere. Colonscopia: un esame salvavita in costante evoluzione</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" title="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti-60x60.jpg" alt="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" title="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma">Sciacca. Crisi Covid-19, l'ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/marsala-torna-dal-nord-fa-il-tampone-che-risulta-positivo-ma-esce-prima-dellesito-e-gira-per-negozi-indagato/" title="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/coronavirus-infermiera-test-60x60.jpg" alt="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						17 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/marsala-torna-dal-nord-fa-il-tampone-che-risulta-positivo-ma-esce-prima-dellesito-e-gira-per-negozi-indagato/" title="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato">Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell'esito e gira per negozi: indagato</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="av_latest_posts_widget-9" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Cronaca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-opposizione-stazzone-ricomincia-la-movida-e-tornano-le-vecchie-abitudini-bottiglie-e-rifiuti-a-go-go/" title="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/Stazzone-lungomare-60x60.jpg" alt="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						54 minuti fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-opposizione-stazzone-ricomincia-la-movida-e-tornano-le-vecchie-abitudini-bottiglie-e-rifiuti-a-go-go/" title="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò">Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/marsala-torna-dal-nord-fa-il-tampone-che-risulta-positivo-ma-esce-prima-dellesito-e-gira-per-negozi-indagato/" title="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/coronavirus-infermiera-test-60x60.jpg" alt="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						17 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/marsala-torna-dal-nord-fa-il-tampone-che-risulta-positivo-ma-esce-prima-dellesito-e-gira-per-negozi-indagato/" title="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato">Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell'esito e gira per negozi: indagato</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-lunedi-sospesa-la-raccolta-dellumido-oggi-e-stata-solo-una-tregua/" title="Sciacca. Rifiuti, lunedì sospesa la raccolta dell&#039;umido... oggi è stata solo una tregua">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/10/differenziata-porta-a-porta-LUNEDì-60x60.jpg" alt="Sciacca. Rifiuti, lunedì sospesa la raccolta dell&#039;umido... oggi è stata solo una tregua" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-lunedi-sospesa-la-raccolta-dellumido-oggi-e-stata-solo-una-tregua/" title="Sciacca. Rifiuti, lunedì sospesa la raccolta dell&#039;umido... oggi è stata solo una tregua">Sciacca. Rifiuti, lunedì sospesa la raccolta dell'umido... oggi è stata solo una tregua</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/calcio-covid-19-ce-lok-dal-20-giugno-riparte-la-serie-a-con-i-recuperi-della-sesta-giornata-di-ritorno/" title="Calcio Covid-19. C&#039;è l&#039;Ok: dal 20 giugno riparte la “Serie A” con i recuperi della sesta giornata di ritorno">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/serie-a-60x60.jpg" alt="Calcio Covid-19. C&#039;è l&#039;Ok: dal 20 giugno riparte la “Serie A” con i recuperi della sesta giornata di ritorno" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/calcio-covid-19-ce-lok-dal-20-giugno-riparte-la-serie-a-con-i-recuperi-della-sesta-giornata-di-ritorno/" title="Calcio Covid-19. C&#039;è l&#039;Ok: dal 20 giugno riparte la “Serie A” con i recuperi della sesta giornata di ritorno">Calcio Covid-19. C'è l'Ok: dal 20 giugno riparte la “Serie A” con i recuperi della sesta giornata di ritorno</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="av_latest_posts_widget-2" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Politica</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" title="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti-60x60.jpg" alt="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" title="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma">Sciacca. Crisi Covid-19, l'ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/ati-idrico-bono-e-milioti-bacchettano-il-sindaco-e-indietro-con-la-costituzione-della-azienda-speciale-consortile/" title="Ati idrico. Bono e Milioti bacchettano  il sindaco: “è indietro con la costituzione della azienda speciale consortile”">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/12/valenti-bono-milioti-60x60.jpg" alt="Ati idrico. Bono e Milioti bacchettano  il sindaco: “è indietro con la costituzione della azienda speciale consortile”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						23 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/ati-idrico-bono-e-milioti-bacchettano-il-sindaco-e-indietro-con-la-costituzione-della-azienda-speciale-consortile/" title="Ati idrico. Bono e Milioti bacchettano  il sindaco: “è indietro con la costituzione della azienda speciale consortile”">Ati idrico. Bono e Milioti bacchettano  il sindaco: “è indietro con la costituzione della azienda speciale consortile”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/covid-19-fase-2-dal-3-giugno-riapre-tutto-si-a-spostamenti-tra-regioni-e-nei-paesi-ue-ok-di-musumeci-ma-con-paletti/" title="Covid-19 Fase 2. Dal 3 giugno riapre tutto: si a spostamenti tra regioni e nei Paesi Ue. OK di Musumeci ma con paletti">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/musumeci-spiaggia-mondello-60x60.jpg" alt="Covid-19 Fase 2. Dal 3 giugno riapre tutto: si a spostamenti tra regioni e nei Paesi Ue. OK di Musumeci ma con paletti" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/covid-19-fase-2-dal-3-giugno-riapre-tutto-si-a-spostamenti-tra-regioni-e-nei-paesi-ue-ok-di-musumeci-ma-con-paletti/" title="Covid-19 Fase 2. Dal 3 giugno riapre tutto: si a spostamenti tra regioni e nei Paesi Ue. OK di Musumeci ma con paletti">Covid-19 Fase 2. Dal 3 giugno riapre tutto: si a spostamenti tra regioni e nei Paesi Ue. OK di Musumeci ma con paletti</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/covid-19-beppe-grillo-il-17-dic-2019-era-gia-con-la-mascherina-e-gasparri-chiede-chiarimenti-in-senato/" title="Covid-19. Beppe Grillo il 17 dic. 2019 era già con la mascherina e Gasparri chiede chiarimenti in Senato">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/grillo-mascherina-17-dic-2020-60x60.jpg" alt="Covid-19. Beppe Grillo il 17 dic. 2019 era già con la mascherina e Gasparri chiede chiarimenti in Senato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/covid-19-beppe-grillo-il-17-dic-2019-era-gia-con-la-mascherina-e-gasparri-chiede-chiarimenti-in-senato/" title="Covid-19. Beppe Grillo il 17 dic. 2019 era già con la mascherina e Gasparri chiede chiarimenti in Senato">Covid-19. Beppe Grillo il 17 dic. 2019 era già con la mascherina e Gasparri chiede chiarimenti in Senato</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside>
<aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Gerenza</span></h3>			<div class="textwidget">Fatti&Avvenimenti è una testata giornalistica con autorizzazione del Tribunale di Sciacca N.1/2017 <br><br>Direttore Responsabile: Sean Gulino <br><br>Editore: ac Fondazione Gulino<br>C.F. 92029910848</div>
		</aside>		</div>
	
	</div> <!-- end #sidebar-primary -->						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- #site-content -->
		
			<footer id="site-footer" class="site-footer">
				<div class="container">
					
					
	
	<div id="sidebar-footer" class="sidebar-footer">
		
		<div class="row site-inner">
			<div class="widget-area"><aside id="av_latest_posts_widget-10" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Sciacca</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-opposizione-stazzone-ricomincia-la-movida-e-tornano-le-vecchie-abitudini-bottiglie-e-rifiuti-a-go-go/" title="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/Stazzone-lungomare-60x60.jpg" alt="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						54 minuti fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-opposizione-stazzone-ricomincia-la-movida-e-tornano-le-vecchie-abitudini-bottiglie-e-rifiuti-a-go-go/" title="Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò">Sciacca. Opposizione, Stazzone, ricomincia la Movida e tornano le vecchie abitudini: bottiglie e rifiuti a go gò</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" title="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/orabasta-10-punti-60x60.jpg" alt="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-crisi-covid-19-lass-orabasta-propone-idee-per-la-ripartenza-ecco-i-10-punti-del-programma/" title="Sciacca. Crisi Covid-19, l&#039;ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma">Sciacca. Crisi Covid-19, l'ass. “#OraBasta” propone idee per la ripartenza: ecco i 10 punti del programma</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-lunedi-sospesa-la-raccolta-dellumido-oggi-e-stata-solo-una-tregua/" title="Sciacca. Rifiuti, lunedì sospesa la raccolta dell&#039;umido... oggi è stata solo una tregua">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/10/differenziata-porta-a-porta-LUNEDì-60x60.jpg" alt="Sciacca. Rifiuti, lunedì sospesa la raccolta dell&#039;umido... oggi è stata solo una tregua" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-lunedi-sospesa-la-raccolta-dellumido-oggi-e-stata-solo-una-tregua/" title="Sciacca. Rifiuti, lunedì sospesa la raccolta dell&#039;umido... oggi è stata solo una tregua">Sciacca. Rifiuti, lunedì sospesa la raccolta dell'umido... oggi è stata solo una tregua</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/ati-idrico-bono-e-milioti-bacchettano-il-sindaco-e-indietro-con-la-costituzione-della-azienda-speciale-consortile/" title="Ati idrico. Bono e Milioti bacchettano  il sindaco: “è indietro con la costituzione della azienda speciale consortile”">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/12/valenti-bono-milioti-60x60.jpg" alt="Ati idrico. Bono e Milioti bacchettano  il sindaco: “è indietro con la costituzione della azienda speciale consortile”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						23 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/ati-idrico-bono-e-milioti-bacchettano-il-sindaco-e-indietro-con-la-costituzione-della-azienda-speciale-consortile/" title="Ati idrico. Bono e Milioti bacchettano  il sindaco: “è indietro con la costituzione della azienda speciale consortile”">Ati idrico. Bono e Milioti bacchettano  il sindaco: “è indietro con la costituzione della azienda speciale consortile”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-domani-raccolta-dellumido-regolare/" title="Sciacca. Rifiuti: domani raccolta dell&#039;umido REGOLARE">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2018/06/differenziata-porta-a-porta-60x60.jpg" alt="Sciacca. Rifiuti: domani raccolta dell&#039;umido REGOLARE" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sciacca-rifiuti-domani-raccolta-dellumido-regolare/" title="Sciacca. Rifiuti: domani raccolta dell&#039;umido REGOLARE">Sciacca. Rifiuti: domani raccolta dell'umido REGOLARE</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside></div>
<div class="widget-area"><aside id="av_latest_posts_widget-11" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Provincia</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/siculiana-fuggono-altri-20-tunisini-in-quarantena-e-gli-arresti-della-polizia-salgono-a-18-villa-sikania-e-da-chiudere/" title="Siculiana, fuggono altri 20 tunisini in quarantena e gli arresti della polizia salgono a 18, Villa Sikania è da chiudere">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/villa-sikania-polizia-60x60.jpg" alt="Siculiana, fuggono altri 20 tunisini in quarantena e gli arresti della polizia salgono a 18, Villa Sikania è da chiudere" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/siculiana-fuggono-altri-20-tunisini-in-quarantena-e-gli-arresti-della-polizia-salgono-a-18-villa-sikania-e-da-chiudere/" title="Siculiana, fuggono altri 20 tunisini in quarantena e gli arresti della polizia salgono a 18, Villa Sikania è da chiudere">Siculiana, fuggono altri 20 tunisini in quarantena e gli arresti della polizia salgono a 18, Villa Sikania è da chiudere</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/coronavirus-fase-2-solo-ad-agrigento-alcol-vietato-dalle-21-e-locali-chiusi-a-mezzanotte/" title="Coronavirus “Fase 2”. Solo ad Agrigento: “Alcol vietato dalle 21 e locali chiusi a mezzanotte”">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/SAN-LEONE-agrigento-60x60.jpg" alt="Coronavirus “Fase 2”. Solo ad Agrigento: “Alcol vietato dalle 21 e locali chiusi a mezzanotte”" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						3 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/coronavirus-fase-2-solo-ad-agrigento-alcol-vietato-dalle-21-e-locali-chiusi-a-mezzanotte/" title="Coronavirus “Fase 2”. Solo ad Agrigento: “Alcol vietato dalle 21 e locali chiusi a mezzanotte”">Coronavirus “Fase 2”. Solo ad Agrigento: “Alcol vietato dalle 21 e locali chiusi a mezzanotte”</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/ribera-sezione-lilt-si-sposta-a-calamonaci-ruvolo-grave-perdita-bisognava-dare-locali-gratis/" title="Ribera, sezione LILT si sposta a Calamonaci, Ruvolo: &quot;Grave perdita, bisognava dare locali gratis&quot;">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/03/matteo-ruvolo-60x60.jpg" alt="Ribera, sezione LILT si sposta a Calamonaci, Ruvolo: &quot;Grave perdita, bisognava dare locali gratis&quot;" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/ribera-sezione-lilt-si-sposta-a-calamonaci-ruvolo-grave-perdita-bisognava-dare-locali-gratis/" title="Ribera, sezione LILT si sposta a Calamonaci, Ruvolo: &quot;Grave perdita, bisognava dare locali gratis&quot;">Ribera, sezione LILT si sposta a Calamonaci, Ruvolo: "Grave perdita, bisognava dare locali gratis"</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/licata-lite-di-condominio-tra-due-donne-una-accoltella-laltra-alladdome-arrestata-per-tentato-omicidio/" title="Licata. Lite di condominio tra due donne, una accoltella l&#039;altra all&#039;addome: arrestata per tentato omicidio">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/10/coltello-polizia-60x60.jpg" alt="Licata. Lite di condominio tra due donne, una accoltella l&#039;altra all&#039;addome: arrestata per tentato omicidio" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/licata-lite-di-condominio-tra-due-donne-una-accoltella-laltra-alladdome-arrestata-per-tentato-omicidio/" title="Licata. Lite di condominio tra due donne, una accoltella l&#039;altra all&#039;addome: arrestata per tentato omicidio">Licata. Lite di condominio tra due donne, una accoltella l'altra all'addome: arrestata per tentato omicidio</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/palma-di-montechiaro-ragazza-19enne-si-rifiuta-didentificarsi-e-aggredisce-i-poliziotti-con-calci-pugni-e-morsi-arrestata/" title="Palma di Montechiaro. Ragazza 19enne si rifiuta d&#039;identificarsi e aggredisce i poliziotti con calci pugni e morsi: arrestata">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/polizia-arresto-donna-60x60.jpg" alt="Palma di Montechiaro. Ragazza 19enne si rifiuta d&#039;identificarsi e aggredisce i poliziotti con calci pugni e morsi: arrestata" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/palma-di-montechiaro-ragazza-19enne-si-rifiuta-didentificarsi-e-aggredisce-i-poliziotti-con-calci-pugni-e-morsi-arrestata/" title="Palma di Montechiaro. Ragazza 19enne si rifiuta d&#039;identificarsi e aggredisce i poliziotti con calci pugni e morsi: arrestata">Palma di Montechiaro. Ragazza 19enne si rifiuta d'identificarsi e aggredisce i poliziotti con calci pugni e morsi: arrestata</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside></div>
<div class="widget-area"><aside id="av_latest_posts_widget-12" class="widget widget-altervista-latest-posts">
<h3 class="widget-title"><span>Regione</span></h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/marsala-torna-dal-nord-fa-il-tampone-che-risulta-positivo-ma-esce-prima-dellesito-e-gira-per-negozi-indagato/" title="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/coronavirus-infermiera-test-60x60.jpg" alt="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						17 ore fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/marsala-torna-dal-nord-fa-il-tampone-che-risulta-positivo-ma-esce-prima-dellesito-e-gira-per-negozi-indagato/" title="Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell&#039;esito e gira per negozi: indagato">Marsala. Torna dal nord fa il tampone, che risulta positivo, ma esce prima dell'esito e gira per negozi: indagato</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/scoglitti-rg-cane-torturato-e-ucciso-ritrovato-su-una-spiaggia-dalla-proprietaria-che-da-ieri-lo-cercava/" title="Scoglitti (RG). Cane torturato e ucciso ritrovato su una spiaggia dalla proprietaria che da ieri lo cercava">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/ragusa-cane-ucciso-60x60.jpg" alt="Scoglitti (RG). Cane torturato e ucciso ritrovato su una spiaggia dalla proprietaria che da ieri lo cercava" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/scoglitti-rg-cane-torturato-e-ucciso-ritrovato-su-una-spiaggia-dalla-proprietaria-che-da-ieri-lo-cercava/" title="Scoglitti (RG). Cane torturato e ucciso ritrovato su una spiaggia dalla proprietaria che da ieri lo cercava">Scoglitti (RG). Cane torturato e ucciso ritrovato su una spiaggia dalla proprietaria che da ieri lo cercava</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/sicilia-ars-nasce-attiva-sicilia-e-il-nuovo-gruppo-dei-5-deputati-regionali-che-hanno-lasciato-il-m5s/" title="Sicilia. ARS, nasce &quot;Attiva Sicilia&quot;: è il nuovo gruppo dei 5  deputati regionali che hanno lasciato il M5S">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/ars-sicilia-mangiacavallo-60x60.jpg" alt="Sicilia. ARS, nasce &quot;Attiva Sicilia&quot;: è il nuovo gruppo dei 5  deputati regionali che hanno lasciato il M5S" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						2 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/sicilia-ars-nasce-attiva-sicilia-e-il-nuovo-gruppo-dei-5-deputati-regionali-che-hanno-lasciato-il-m5s/" title="Sicilia. ARS, nasce &quot;Attiva Sicilia&quot;: è il nuovo gruppo dei 5  deputati regionali che hanno lasciato il M5S">Sicilia. ARS, nasce "Attiva Sicilia": è il nuovo gruppo dei 5  deputati regionali che hanno lasciato il M5S</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/caltanissetta-adescava-minorenni-e-poi-le-violentava-53enne-arrestato-dopo-la-denuncia-di-una-mamma/" title="Caltanissetta. Adescava minorenni e poi le violentava: 53enne arrestato dopo la denuncia di una mamma">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/violenza-minori-60x60.jpg" alt="Caltanissetta. Adescava minorenni e poi le violentava: 53enne arrestato dopo la denuncia di una mamma" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/caltanissetta-adescava-minorenni-e-poi-le-violentava-53enne-arrestato-dopo-la-denuncia-di-una-mamma/" title="Caltanissetta. Adescava minorenni e poi le violentava: 53enne arrestato dopo la denuncia di una mamma">Caltanissetta. Adescava minorenni e poi le violentava: 53enne arrestato dopo la denuncia di una mamma</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="https://www.fattieavvenimenti.it/caltanissetta-chiede-tangente-da-15-mila-euro-arrestato-ex-funzionario-genio-civile/" title="Caltanissetta. Chiede “Tangente da 15 mila euro”: Arrestato funzionario Genio Civile">
															<img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/05/genio-civile-caltanissetta-caruso-60x60.jpg" alt="Caltanissetta. Chiede “Tangente da 15 mila euro”: Arrestato funzionario Genio Civile" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 giorni fa					</span>
					<h4><a href="https://www.fattieavvenimenti.it/caltanissetta-chiede-tangente-da-15-mila-euro-arrestato-ex-funzionario-genio-civile/" title="Caltanissetta. Chiede “Tangente da 15 mila euro”: Arrestato funzionario Genio Civile">Caltanissetta. Chiede “Tangente da 15 mila euro”: Arrestato funzionario Genio Civile</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</aside></div>
		</div>
		
	</div><!-- #sidebar-footer -->
	
		            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1588844450'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","account":"fattieavvenimentisciacca","platform":"altervista","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "top_custom_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.fattieavvenimenti.it\/?service_worker.js\/t=1588844450","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/themes/common/js/navigation.js?ver=2017.09.19.14.40'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/sidebar.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.fattieavvenimenti.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v6.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://www.fattieavvenimenti.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/av/seedtag-detector.js?v1588844450" async></script><div class="banner-wrapper"><script>!function(){var av_size = '4X0';var av_js = 'js.ad';if(av_size) {var d = document.createElement("div");d.id = "inimage_banner";d.className = "banner_altervista_"+av_size+"";d.style.cssText = "";var s = document.createElement("script");var src = "//ad.altervista.org/"+av_js+"/size="+av_size+"/?ref="+encodeURIComponent(location.hostname+location.pathname)+"&r="+Date.now();if((/(^|;\s*)_iub_cs-(s612568|7915658)=/.test(document.cookie))){s.src = src;} else { s.dataset.suppressedsrc = src;s.classList.add("_iub_cs_activate");}d.appendChild(s);var cs = document.currentScript;if(!cs) {var ss = document.getElementsByTagName("script");cs = ss[ss.length-1];}cs.parentNode.insertBefore(d, cs.nextSibling);}}()</script></div>

<script id="av-script-data-common" type="application/json">{"accountId":"fattieavvenimentisciacca"}</script>
<div class="av-push-notifications animated fadeInRight top_custom_popup" style="display: none;">

    <img loading="lazy" src="https://www.fattieavvenimenti.it/wp-content/uploads/2019/03/cropped-Untitled-4.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><style>@media (min-width: 992px) {#iubenda-cs-banner.iubenda-cs-default-floating.iubenda-cs-center:not(.iubenda-cs-top):not(.iubenda-cs-bottom) .iubenda-cs-container{width: 600px !important;}}@media (max-width: 639px), (max-height: 480px) and (min-width: 640px){#iubenda-cs-banner .iubenda-banner-content {max-height: 50vh !important;padding: 0 0 25px 0 !important;}}#iubenda-cs-banner.iubenda-cs-overlay:before{pointer-events: auto !important;background-color: rgba(0,0,0,.7) !important;}#iubenda-cs-banner .iubenda-banner-content::before{content: "";width: 24px;float: right;height: 24px;}#iubenda-cs-banner .iubenda-cs-opt-group{margin-bottom: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}#iubenda-cs-banner .iubenda-banner-content-padded{padding-right: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-btn-primary{text-transform: uppercase !important;}</style><style type="text/css">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</style>            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
											- <a href="https://www.fattieavvenimenti.it/notifiche-push/">Notifiche Push</a>
						- <a href="https://www.iubenda.com/privacy-policy/7915658" rel="noreferrer" target="_blank">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>		            
				</div>
			</footer><!-- .site-footer -->
			
		</div><!-- .page-container -->
	</div><!-- .site-container -->
</body>
</html>