<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script async src="//www.fattieavvenimenti.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-sidebar.js?t=1665996781"></script><script async src="//www.fattieavvenimenti.it/_av_share/master/wp_themes/seamless-base/assets/js/av-sticky-header.js?t=1665996781"></script>		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:25% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Meloni: &quot;Pronta a scelte impopolari. Sto con le imprese&quot;... i poveri non le interessano | Fatti &amp; Avvenimenti Fatti e Avvenimenti</title>
	<meta name="description" content="Meloni spiega la manovra all&#039;Assemblea di Confindustria Veneto e davanti ad una platea “interessata” si dice &quot;Pronta a scelte impopolari. Sto con le Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<link rel="canonical" href="https://www.fattieavvenimenti.it/meloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Meloni: &quot;Pronta a scelte impopolari. Sto con le imprese&quot;... i poveri non le interessano | Fatti &amp; Avvenimenti Fatti e Avvenimenti" />
	<meta property="og:description" content="Meloni spiega la manovra all&#039;Assemblea di Confindustria Veneto e davanti ad una platea “interessata” si dice &quot;Pronta a scelte impopolari. Sto con le Notizie di cronaca, politica, attualità, ricette cucina, salutee benessere, sport e approfondimneti" />
	<meta property="og:url" content="https://www.fattieavvenimenti.it/meloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano/" />
	<meta property="og:site_name" content="Fatti &amp; Avvenimenti" />
	<meta property="article:publisher" content="https://www.facebook.com/FattieAvvenimenti-SciaccaeProvincia-1481661388803252/" />
	<meta property="article:published_time" content="2022-11-29T09:55:17+00:00" />
	<meta property="article:modified_time" content="2022-11-29T09:59:07+00:00" />
	<meta property="og:image" content="https://www.fattieavvenimenti.it/wp-content/uploads/2022/11/meloni-5.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="480" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Debora Ranzetti" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@FeA_Sciacca" />
	<meta name="twitter:site" content="@FeA_Sciacca" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Debora Ranzetti" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<meta name="av-autoreload" content="180"/>
<script>!function(n){var r={};function o(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return n[e].call(t.exports,t,t.exports,o),t.l=!0,t.exports}o.m=n,o.c=r,o.d=function(e,t,n){o.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(t,e){if(1&e&&(t=o(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var n=Object.create(null);if(o.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)o.d(n,r,function(e){return t[e]}.bind(null,r));return n},o.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(t,"a",t),t},o.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},o.p="",o(o.s=388)}({383:function(e,t,n){var r=n(384);e.exports=function(){r();var e=void 0===window._iub?window._iub={}:window._iub,t=e.cmp||(e.cmp={});(t.VERSION||(t.VERSION={})).stubV2="0.1.5"}},384:function(e,t,n){"use strict";e.exports=function(){for(var e,o="__tcfapiLocator",a=[],i=window;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(function e(){var t,n=i.document,r=!!i.frames[o];return r||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!r}(),i.__tcfapi=function(){for(var e,t,n=arguments.length,r=new Array(n),o=0;o<n;o++)r[o]=arguments[o];if(!r.length)return a;"setGdprApplies"===r[0]?3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0)):"ping"===r[0]?(t={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof r[2]&&r[2](t)):a.push(r)},i.addEventListener("message",function(r){var o="string"==typeof r.data,e={};try{e=o?JSON.parse(r.data):r.data}catch(r){}var a=e.__tcfapiCall;a&&window.__tcfapi(a.command,a.version,function(e,t){var n={__tcfapiReturn:{returnValue:e,success:t,callId:a.callId}};o&&(n=JSON.stringify(n)),r&&r.source&&r.source.postMessage&&r.source.postMessage(n,"*")},a.parameter)},!1))}},388:function(e,t,n){n(383)()}});</script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":7915658,"siteId":612568,"localConsentDomain":"www.fattieavvenimenti.it","localConsentPath":"\/","lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"banner":{"position":"top","slideDown":false,"html":"<div class=\"iubenda-cs-container\"><div class=\"iubenda-cs-content\"><div class=\"iubenda-cs-rationale\"><div class=\"iubenda-cs-counter\"><\/div><div class=\"iubenda-banner-content iubenda-custom-content\" role=\"document\" tabindex=\"0\"><p id=\"iubenda-cs-title\">Informativa sull'utilizzo dei cookie del browser<\/p>%{banner_content}<p class=\"iub-p\">Puoi continuare la navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici cliccando sulla \u201cX\u201d.<\/p><\/div><div class=\"iubenda-cs-opt-group\"><div class=\"iubenda-cs-opt-group-custom\"><button class=\"iubenda-cs-customize-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Opzioni cookie<\/button><\/div><div class=\"iubenda-cs-opt-group-consent\"><button class=\"iubenda-cs-accept-btn iubenda-cs-btn-primary\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">Accetta e chiudi<\/button><\/div><\/div><button type=\"button\" class=\"iubenda-cs-reject-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\">X<\/button><\/div><\/div><\/div>","acceptButtonDisplay":true,"rejectButtonDisplay":true}},_iub.invTcfC=Math.max(Date.now()-33652800000,1636064998000);_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/versions/iubenda_cs-1.35.3.js"></script><link id="av-dist-url" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch,Element.prototype.toggleAttribute\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1637764860\"><\/script><script src=\"\/\/www.fattieavvenimenti.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1637764860\"><\/script><script>[\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1669287836\",\"\\\/\\\/www.fattieavvenimenti.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/amp-event-emulate.js?1637764860\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1669287836"></script><script type="module" async src="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/jsmodule/amp-event-emulate.js?1631526893"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/blocks.min.css?1658234072"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/mobile-menu.min.css?1658234072"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/widget.min.css?1658234072"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/footer.min.css?1658234072"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="preload" as="style" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/footer-desktop.min.css?1658234072"/><style>.av-hide-before-loading-styles{overflow:hidden;visibility:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1631526893*/</style><style>#iubenda-cs-banner:not(#_){bottom:0!important;height:100%!important;left:0!important;opacity:1!important;right:auto!important;top:auto!important;visibility:visible!important;width:100%!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-content{padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-content{background:#f3f3f3!important;box-shadow:0 0 20px 0 #000!important;color:#000!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{min-height:3em!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn{background:#fff!important;border:1px solid #ccc!important;border-radius:3px!important;color:currentColor!important;font-size:15px!important;opacity:1!important;text-decoration:underline!important;text-transform:uppercase!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-accept-btn:hover,#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group button.iubenda-cs-customize-btn:hover{background-color:#eee!important;border-color:#666!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn{background-clip:content-box!important;background-color:#eee7!important;border:5px solid #0000!important;border-radius:100%!important;cursor:pointer;font-size:15px!important;font-weight:700!important;height:48px!important;line-height:0!important;position:absolute!important;right:0!important;text-align:center!important;text-decoration:underline!important;top:0!important;width:48px!important;z-index:2!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-reject-btn:hover{background-color:#dddc!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group>div{margin:0!important}@media (min-width:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{line-height:1.3!important;min-height:calc(2.6em + 16px)!important;width:16em!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-width:1300px!important;width:auto!important}@media (min-width:980px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group button{margin:1.5em 0!important}}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-cs-opt-group{gap:50px!important;justify-content:space-evenly!important}@media (min-height:640px){#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{font-size:18px!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{font-size:15px!important;margin:0 auto!important;padding:2em!important}}}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{order:-1!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-counter{flex:0 0 auto}#iubenda-cs-banner:not(#_).iubenda-cs-top #iubenda-cs-title+#iubenda-cs-title{display:none!important}@media (max-width:639px){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-banner-content{font-size:13px!important;font-size:clamp(13px,3px + 1vh + 1vw,14px)!important;line-height:1.3!important;margin:0!important;-webkit-mask-image:none!important;mask-image:none!important;padding:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{max-height:100vh!important;padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(4px,1vh - 34px + 10vw,16px)!important}@supports (padding:min(0px)){#iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{padding:clamp(4px,2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-right),4px),1vh - 34px + 10vw,16px) clamp(max(env(safe-area-inset-bottom),4px),2vh - 6px + 1vw,16px) clamp(max(env(safe-area-inset-left),4px),1vh - 34px + 10vw,16px)!important}}#iubenda-cs-banner:not(#_) #iubenda-cs-title{margin:0!important}#iubenda-cs-banner:not(#_).iubenda-cs-default .iub-p{-webkit-hyphens:auto!important;hyphens:auto!important;letter-spacing:-.2px!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group{margin:0!important}#iubenda-cs-banner:not(#_) .iubenda-cs-opt-group>*>button{margin:1em 0 0!important}#iubenda-cs-banner:not(#_).iubenda-cs-top .iubenda-banner-content:before{content:""!important;float:right!important;height:32px!important;width:32px!important}}.amp-consent-bottom-sheet #iubenda-cs-banner:not(#_).iubenda-cs-default .iubenda-cs-rationale{height:100vh!important}
/*# sourceMappingURL=iubenda-banner.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/privacy/iubenda-banner.min.css?1641911764*/</style><style>.av-webpush,.av-webpush *{box-sizing:border-box}.av-webpush{background-color:#0000000a;border:1px solid #00000014;margin:15px 0;padding:15px 20px}.av-webpush,.av-webpush .av-webpush-content{align-items:center;display:flex;flex-flow:row wrap;justify-content:flex-start}.av-webpush .av-webpush-content{height:100%}.av-webpush .av-webpush-thumb{border-radius:10px;margin:0 15px 15px 25px;overflow:hidden;width:60px}.av-webpush .av-webpush-thumb img{border:0;display:block;height:auto;margin:0;max-width:100%;padding:0}.av-webpush .av-webpush-title{color:#000;flex:1 0 0;font-size:18px;font-weight:700;line-height:1.5;margin:0 0 16px}.av-webpush .av-webpush-cta,.av-webpush .av-webpush-text{text-align:center;width:100%}.av-webpush .av-webpush-text{color:#000;font-size:16px;line-height:1.65;margin:0 0 16px}.av-webpush .av-webpush-cta .av-webpush-button{background-color:#2196f3;border:0;border-radius:2px;box-sizing:border-box;color:#fff;cursor:pointer;display:inline-block;font-size:16px;font-weight:700;height:36px;letter-spacing:.5px;line-height:28px;padding:4px 24px;text-align:center;text-decoration:none}.av-webpush .av-webpush-cta .av-webpush-button:hover{box-shadow:0 4px 20px #0000001a}@media (min-width:361px){.av-webpush .av-webpush-thumb{margin:0 15px 15px 30px}}@media (min-width:410px){.av-webpush .av-webpush-thumb{margin:0 16px 16px 0}}@media (min-width:480px){.av-webpush-wide .av-webpush-cta,.av-webpush-wide .av-webpush-text{text-align:left}}@media (min-width:768px){.av-webpush.av-webpush-wide{margin:20px 0}.av-webpush.av-webpush-wide .av-webpush-content{display:block;flex:1 0 0}.av-webpush.av-webpush-wide .av-webpush-cta{margin-left:16px;width:auto}.av-webpush.av-webpush-wide .av-webpush-title{margin-bottom:0}.av-webpush.av-webpush-wide .av-webpush-thumb{float:left;margin:5px 15px 0 0}.av-webpush.av-webpush-wide .av-webpush-text{margin-bottom:0}}
/*# sourceMappingURL=push-notifications.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/push-notifications.min.css?1638353011*/</style><style>av-adv-slot{display:block;text-align:center}.hentry av-adv-slot{clear:both;margin-bottom:1em;margin-top:1em}av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}body>ins.adsbygoogle[data-anchor-status]{z-index:100!important}av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{left:0;position:absolute;right:0}@media (min-width:488px){av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}av-adv-slot .OUTBRAIN{display:flow-root}.st-placement.inImage .st-adunit{z-index:0!important}av-adv-interstitial>.av-interstitial-container{background:#000;bottom:0;display:grid;grid-template:"close" 80px "ad" minmax(0,1fr);height:100%;left:0;position:fixed;right:0;top:0;z-index:2147483647}@media (max-height:500px){av-adv-interstitial>.av-interstitial-container{grid-template:"close ad" minmax(0,1fr) /fit-content(200px) minmax(0,1fr)}}av-adv-interstitial>.av-interstitial-container[hidden]{transform:translateY(-200%)}av-adv-interstitial>.av-interstitial-container>button{all:initial;align-self:center;background:#fff;border-radius:4px;color:#000;font:700 16px/1 sans-serif;grid-area:close;justify-self:center;margin:1em;padding:1em 2em;text-align:center}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container{grid-area:ad;height:100%;width:100%}av-adv-interstitial>.av-interstitial-container>.av-interstitial-ad-container>*{height:100%;width:100%}.av-interstitial-wrap>[data-google-query-id]{align-items:center;display:inline-flex!important;height:100%}.av-interstitial-wrap>[data-google-query-id] :not(iframe){display:contents!important}.av-interstitial-wrap>[data-google-query-id] iframe{display:block;max-height:100%;max-width:100%}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1666793865*/</style><style>.av-adv-sidebar-slot-container{margin-bottom:30px}
/*# sourceMappingURL=sidebar.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/autopilot/banners/sidebar.min.css?1620202155*/</style><style>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</style><style>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</style><style>.site-logo,.site-logo-mobile{box-sizing:border-box;line-height:1;margin:auto}.site-logo-mobile img,.site-logo img{display:block;height:auto;margin:auto;max-width:100%}.site-logo-mobile{max-width:100%;width:var(--logo-mobile-size)}.site-logo{max-width:100%;width:var(--logo-size)}.av-logo-is-rounded .site-logo-mobile img,.av-logo-is-rounded .site-logo img{border-radius:50%}.av-site-header{box-sizing:border-box;color:#1a1a1a;padding:10px 20px;position:relative;width:100%}.av-site-header .av-wrapper{align-items:center;flex-flow:row nowrap;justify-content:space-between}.site-title{margin:auto;padding:0}.site-title a{box-sizing:border-box;display:inline-block;max-width:100%;overflow:hidden;text-overflow:ellipsis;vertical-align:middle;white-space:nowrap}.site-description{display:none}.header-logo{box-sizing:border-box;max-width:100%;padding:10px 10px 10px 0;position:relative;width:calc(100% - 80px);z-index:2}.header-nav{order:2}.site-logo-mobile,.site-logo-mobile img{margin:0}.menu-toggle,.search-toggle{background-color:initial;border:0;color:#1a1a1a;cursor:pointer;display:inline-block;height:40px;line-height:1;margin:0;opacity:1;outline:0;padding:0;position:relative;transition:opacity .2s ease-in-out;-webkit-user-select:none;user-select:none;width:40px}.menu-toggle:hover,.search-toggle:hover{opacity:1}.menu-toggle .menu-icon{display:block;left:10px;top:19px}.menu-toggle .menu-icon,.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{background-color:currentColor;height:2px;position:absolute;width:20px}.menu-toggle .menu-icon:after,.menu-toggle .menu-icon:before{content:"";display:block}.menu-toggle .menu-icon:before{top:-6px}.menu-toggle .menu-icon:after{bottom:-6px}.search-toggle .av-svg-icon{cursor:pointer;height:20px;opacity:1;padding:10px;transition:opacity .2s ease-in-out;width:20px}.header-search{background:#fff;box-shadow:0 4px 40px #0000001a;box-sizing:border-box;display:block;height:60px;left:0;opacity:0;padding:0;position:absolute;top:-60px;transition:.4s cubic-bezier(.65,.05,.36,1);transition-property:top,opacity,visibility;visibility:hidden;width:100%;z-index:9999}.header-search:not([hidden]){opacity:1;top:0;visibility:visible}.header-search:not([hidden]) [autofocus]{visibility:visible}.header-search .av-container{align-items:center;display:flex;flex-flow:row nowrap;justify-content:space-between;padding:10px 20px}.header-search .search-form{padding:0 10px 0 0}.header-search .search-form input[type=search]{background-color:#fff;border-radius:0;font-size:1.3125rem;padding:0}.header-search .search-form label{margin-right:20px}.header-search .search-form .search-submit{padding-left:16px;padding-right:16px}.header-search .av-svg-icon{cursor:pointer;height:30px;width:30px}.header-search .av-svg-icon-cross{color:#8a8a8a;cursor:pointer}.main-navigation{display:none}.header-logo-left{padding:0}.header-logo-left .av-header-fullwidth{box-shadow:0 2px 4px 0 #0000000f;padding:10px 20px}.header-logo-left .av-container{max-width:100%}.header-logo-center{box-shadow:0 2px 4px 0 #0000000f}.header-logo-center .av-header-bottom{align-items:center;display:flex;flex-flow:row nowrap;justify-content:flex-end}.av-primary-color-light .button,.av-primary-color-light .category-navigation li a,.av-primary-color-light .header-buttons .menu-toggle,.av-primary-color-light .header-buttons .search-toggle,.av-primary-color-light .search-form .search-submit,.av-primary-color-light button,.av-primary-color-light input[type=button],.av-primary-color-light input[type=reset],.av-primary-color-light input[type=submit]{color:#000000bf}@media screen and (min-width:720px){.header-logo{flex:1 1 0;padding-right:20px;width:auto}.site-description{display:block;margin:10px auto 0}.banner-header:not(:empty){padding-bottom:20px}.header-logo-left{margin-bottom:20px}.header-logo-left .site-logo,.header-logo-left .site-logo img{margin:0}}
/*# sourceMappingURL=header.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/header.min.css?1665996781*/</style><style>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</style><style>@media screen and (min-width:720px){h1{font-size:2.5rem}h2{font-size:2rem}h3{font-size:1.5rem}h4{font-size:1rem}.site-title{font-size:2rem}h1.entry-title{font-size:2.625rem}h2.entry-title{font-size:1.3125rem}.grid-container .grid-elem.full-width h2.entry-title{font-size:1.75rem}.alignleft{clear:none;float:left;margin:.5rem 1.75rem 1.5rem 0}.alignright{clear:none;float:right;margin:.5rem 0 1.5rem 1.75rem}.aligncenter{margin:1.5rem auto}}@media screen and (min-width:1280px){.site-title{font-size:2.625rem}}@media screen and (min-width:720px){.site-title,h1.entry-title{font-size:2rem}}@media screen and (min-width:1024px){h1.entry-title{font-size:2.625rem}}
/*# sourceMappingURL=typography-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/typography-desktop.min.css?1614941218*/</style><style>@media screen and (min-width:1024px){.av-page{background-color:initial;max-width:none}.av-container{max-width:1080px;padding:0 30px}.av-content-area{margin-bottom:30px;padding:15px 0}.av-grid{grid-gap:0 30px}.av-group-elem{padding:15px 0}.av-box{padding:15px 30px}.av-sidebar{display:block;padding:0;position:relative;width:300px}.av-sidebar-sticky-wrap{padding:15px 0 0;position:-webkit-sticky;position:sticky;top:0}.av-wrapper.has-sidebar>.av-elem:first-child{padding:0 30px 0 0;width:calc(100% - 300px)}.av-wrapper.has-sidebar>.av-elem:last-child{padding:0;width:300px}.grid-elem{padding:15px 0}.grid-elem .text-cont{padding:20px 0 0}.grid-elem .entry-summary{margin-top:20px}.list-elem{padding:15px 0}.av-list:not(.av-list-small) .list-elem .img-cont{margin-right:30px}.av-list:not(.av-list-small) .list-elem .entry-summary{margin-top:15px}.av-block-header{padding:15px 0}.av-block-header .av-block-title{padding-top:15px}.av-featured-carousel{justify-content:flex-start;margin:0;overflow-x:hidden}.av-featured-carousel .overscroller{display:none}.av-featured-carousel .featured-elem{flex:1;height:auto;margin-right:30px;min-width:auto;padding-bottom:15px}.av-featured-carousel .entry-meta{margin-top:15px}.av-featured-carousel .text-cont{padding-top:15px}.av-breaking-news{padding:0 0 15px}.av-breaking-news .av-featured-carousel .featured-elem{padding:15px 0;position:relative}.av-breaking-news .av-featured-carousel .text-cont{padding-top:0}.av-breaking-news .av-featured-carousel>article:not(:first-child):before{background-color:#0000001a;content:"";height:100%;left:-15px;position:absolute;top:0;width:1px}.pagination,.posts-navigation{padding:30px 0}.pagination .nav-links{justify-content:flex-start}.av-header-overlay .av-content-area{padding-top:0}.post-author .avatar{width:40px}.grid_1_2{grid-template-columns:repeat(2,minmax(0,1fr))}.grid_1_3{grid-template-columns:repeat(3,minmax(0,1fr))}.grid_1_4{grid-template-columns:repeat(4,minmax(0,1fr))}.grid_1_2 .grid-elem .entry-title{font-size:2rem}}@media screen and (min-width:1280px){.av-container{max-width:1230px}.av-column{width:calc(100% - 370px)}.av-sidebar{padding:0 35px;width:370px}.av-wrapper.has-sidebar>.av-elem:first-child{width:calc(100% - 370px)}.av-wrapper.has-sidebar>.av-elem:last-child{padding:0 35px;width:370px}.av-list:not(.av-list-small) .list-elem .img-cont{width:300px}}
/*# sourceMappingURL=general-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/general-desktop.min.css?1638353011*/</style><style>@media screen and (min-width:1024px){.av-site-header{padding:15px 0}.site-title a{white-space:normal}.header-logo{padding:15px 0}.av-site-header .header-icons{align-items:center;display:flex;justify-content:flex-end}.header-search{height:80px}.header-search[hidden]{top:-80px}.header-search .av-container{padding:20px 30px}.header-search .search-form{padding-right:15px}.header-nav{order:unset}.menu-toggle{display:none}.main-navigation{display:block}.main-navigation ul{list-style-type:none;margin:0;padding:0}.main-navigation li{position:relative}.main-navigation a{color:#1a1a1a;display:inline-block;font-size:16px;font-weight:400;line-height:30px;padding:5px 10px;text-decoration:none;transition:color .2s ease-in-out}.main-navigation a:hover{color:#005ab4;opacity:1}.main-navigation>ul{align-items:center;display:flex}.main-navigation>ul>li>a,.main-navigation ul .current-menu-ancestor>a,.main-navigation ul .current-menu-item>a{font-weight:700}.main-navigation li.focus>a,.main-navigation li:hover>a{color:var(--primary-color)}.main-navigation ul ul{border:1px solid #d5d5d5;display:block;left:-999em;margin:0;opacity:0;position:absolute;transition:opacity .25s ease-in-out;visibility:hidden;z-index:99999}.main-navigation ul ul ul{top:-1px}.main-navigation ul ul ul:after,.main-navigation ul ul ul:before{border:0}.main-navigation ul ul li{background-color:#fff;border:0;padding:0 10px}.main-navigation ul ul a{border-bottom:1px solid #ebebeb;box-sizing:border-box;line-height:24px;padding:8px 5px;text-transform:none;white-space:normal;width:180px}.main-navigation ul ul>li:last-child>a{border-bottom:0}.main-navigation ul ul:after,.main-navigation ul ul:before{border-style:solid;content:"";position:absolute}.main-navigation ul ul:before{border-color:#d5d5d5 #0000;border-width:0 8px 8px;left:12px;top:-7px}.main-navigation ul ul:after{border-color:#fff #0000;border-width:0 6px 6px;left:14px;top:-5px}.main-navigation li:hover>ul{left:0;opacity:1;right:auto;visibility:visible}.main-navigation ul ul li:hover>ul{left:100%;right:auto}.main-navigation .menu-item-has-children>a{margin:0;padding-right:20px;position:relative}.main-navigation .menu-item-has-children>a:before{border-color:currentcolor;border-style:solid;border-width:0 1px 1px 0;content:"";height:5px;position:absolute;right:7px;top:16px;transform:rotate(45deg);width:5px}.main-navigation ul ul .menu-item-has-children>a{padding-right:20px}.main-navigation ul ul .menu-item-has-children>a:before{top:17px;transform:rotate(-45deg)}.main-navigation.to-left li:hover>ul{left:auto;right:0}.main-navigation.to-left ul ul li:hover>ul{left:auto;right:100%}.main-navigation.to-left ul ul .menu-item-has-children>a:before{transform:rotate(135deg)}.main-navigation.to-left ul ul:before{left:auto;right:10px}.main-navigation.to-left ul ul:after{left:auto;right:12px}.header-logo-left{margin-bottom:30px;padding:0}.header-logo-left .av-header-fullwidth{padding:15px 0}.header-logo-left .header-logo{flex:0 0 25%}.header-logo-left .header-nav{flex:1 1 0}.header-logo-left .site-title{font-size:1.5rem}.header-logo-left .site-description,.header-logo-left .site-title{text-align:left}.header-logo-left .main-navigation>ul{justify-content:flex-end}.header-logo-center{box-shadow:none}.header-logo-center .av-wrapper{flex-direction:column;justify-content:center}.header-logo-center .header-logo{padding:30px 0}.header-logo-center .site-description,.header-logo-center .site-title{text-align:center}.header-logo-center .site-description span{padding:0 15px}.header-logo-center .av-header-bottom{border-bottom:1px solid #1a1a1a;border-top:3px solid #1a1a1a;justify-content:center;margin:15px auto;max-width:100%;padding:5px 0;width:100%}.header-logo-center .main-navigation>ul{justify-content:center}}
/*# sourceMappingURL=header-desktop.min.css.map *//*# sourceURL=//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/header-desktop.min.css?1669036541*/</style><style>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</style><link rel="stylesheet" media="print" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/print.min.css?1666793865"/><link rel='stylesheet' id='av-loader-block-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/loader/build/style-index.css?ver=1658234072' media='all' />
<link rel='stylesheet' id='av-theme-utilities-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow+Condensed%3A700%2C400%7CBarlow%3A700%2C400%2C400i&#038;display=fallback&#038;ver=6.0.3' media='all' />
<style id='av-theme-utilities-variables-inline-css'>
:root{--site-title-font:"Barlow Condensed", sans-serif;--title-font:"Barlow", sans-serif;--text-font:"Barlow", sans-serif;--site-title-font-weight:700;--single-title-font-weight:700;--blog-title-font-weight:700;--title-font-weight:700;--widget-title-font-weight:700;--text-font-weight:400;--primary-color:#f7d380;--site-title-color:#dd9933;--site-tagline-color:#dd9933;--secondary-color:#dd9933;--border-color-1:#f2f2f2;--border-color-2:#eaeaea;--logo-size:100%;--logo-mobile-size:100%;}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fattieavvenimenti.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='av-social-icons-css'  href='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/css/front-end.css?ver=2020.02.20.17.05' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.fattieavvenimenti.it/wp-content/plugins/popup-maker/assets/css/pum-site.min.css?ver=1.17.0' media='all' />
<style id='popup-maker-site-inline-css'>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</style>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-186496375-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.fattieavvenimenti.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-186496375-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.fattieavvenimenti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fattieavvenimenti.it/wp-json/wp/v2/posts/86112" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fattieavvenimenti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fattieavvenimenti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.fattieavvenimenti.it/?p=86112' />
<link rel="alternate" type="application/json+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmeloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fattieavvenimenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmeloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'inactive';
        </script>
        <meta name="generator" content="Site Kit by Google 1.88.0" /><meta name="google-site-verification" content="SP7y0UZwkD_gO7p_Jt1OAR2o12Pjg1sL9rv_0pw0008" /><style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<link rel="shortcut icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/loghetto-icona-1.png" /><!-- Analytics by WP Statistics v13.2.7 - https://wp-statistics.com/ -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.fattieavvenimenti.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a2b6da8-7f9a-4d74-a53b-325542a6ad2b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Fatti &amp; Avvenimenti";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto";
oneSignal_options['welcomeNotification']['url'] = "https://www.fattieavvenimenti.it/";
oneSignal_options['path'] = "https://www.fattieavvenimenti.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.14469d21-a548-446f-9323-a0e21fc14d38";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere le nostre notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ok";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.fattieavvenimenti.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca per accettare";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Iscrizione completata';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Iscrizione avvenuta, da oggi riceverai le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Cancellazione avvenuta, non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ISCRIVITI per non perdere le nostre notizie';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella Iscrizione';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Clicca per disattivare le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Notifiche disattivate';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#135cde';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#135cde';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#135cde';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript" src="https://www.fattieavvenimenti.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1669717798"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
		<div class="news-ticker-ntb">
		 	 
		 <span id="ntb--title">⦿ Ultim'ora</span>
		 <div id="ntbne_five_c">				<a title="next" href="#"><div id="next-button-ntb"></div></a>
				<a title="prev" href="#"><div id="prev-button-ntb"></div></a>
							
					
				<ul id="ntbne_five" >
			<li><a href="https://www.fattieavvenimenti.it/pioggia-di-missili-su-kherson-nelle-ultime-24-ore-zelensky-russi-preparano-nuovi-attacchi-su-tutta-lucraina/" title="Pioggia di missili su Kherson nelle ultime 24 ore, Zelensky: "Russi preparano nuovi attacchi su tutta l'Ucraina"">
				Pioggia di missili su Kherson nelle ultime 24 ore, Zelensky: &quot;Russi preparano nuovi attacchi su tutt...				</a></li>			<li><a href="https://www.fattieavvenimenti.it/gazprom-non-ridurra-volumi-gas-a-moldavia-ma-se-violate-pagamenti-interromperemo-forniture/" title="Gazprom non ridurrà volumi gas a Moldavia: "Ma se violate pagamenti interromperemo forniture"">
				Gazprom non ridurr&agrave; volumi gas a Moldavia: &quot;Ma se violate pagamenti interromperemo forniture&quot;				</a></li>			<li><a href="https://www.fattieavvenimenti.it/scontro-russia-usa-il-capo-del-gruppo-wagner-che-combatte-in-ucraina-ricercato-dallfbi/" title="Scontro Russia-USA. Il capo del "Gruppo Wagner" che combatte in Ucraina ricercato dall'FBI">
				Scontro Russia-USA. Il capo del &quot;Gruppo Wagner&quot; che combatte in Ucraina ricercato dall'FBI				</a></li>			<li><a href="https://www.fattieavvenimenti.it/marocco-vince-sul-belgio-ai-mondiali-marocchini-festeggiano-a-bruxelles-e-in-olanda-scontri-con-polizia-auto-in-fiamme-e-negozi-distrutti/" title="Marocco vince sul Belgio ai Mondiali. Marocchini "festeggiano" a Bruxelles e in Olanda: scontri con polizia, auto in fiamme e negozi distrutti">
				Marocco vince sul Belgio ai Mondiali. Marocchini &quot;festeggiano&quot; a Bruxelles e in Olanda: scontri con ...				</a></li>			<li><a href="https://www.fattieavvenimenti.it/moglie-zelensky-90-ucraini-pronti-a-vivere-senza-elettricita-e-riscaldamenti-pur-di-aderire-allunione-europea/" title="Moglie Zelensky: "90% ucraini pronti a vivere senza elettricità e riscaldamenti pur di aderire all’Unione Europea"">
				Moglie Zelensky: &quot;90% ucraini pronti a vivere senza elettricit&agrave; e riscaldamenti pur di aderire all&rsquo;U...				</a></li>			<li><a href="https://www.fattieavvenimenti.it/guerra-ucraina-cielo-notturno-illuminato-sembrano-fuochi-dartificio-ma-sono-bombardamenti-russi/" title="Guerra ucraina. Cielo notturno illuminato: "sembrano fuochi d'artificio", ma sono bombardamenti russi">
				Guerra ucraina. Cielo notturno illuminato: &quot;sembrano fuochi d'artificio&quot;, ma sono bombardamenti russ...				</a></li>			<li><a href="https://www.fattieavvenimenti.it/lavrov-lucraina-sara-liberata-da-governanti-neonazisti/" title="Lavrov: "L'Ucraina sarà liberata da governanti neonazisti"">
				Lavrov: &quot;L'Ucraina sar&agrave; liberata da governanti neonazisti&quot;				</a></li>			<li><a href="https://www.fattieavvenimenti.it/mosca-la-nato-e-complice-dei-crimini-del-regime-di-kiev/" title="Mosca: "La NATO è complice dei crimini del regime di Kiev"">
				Mosca: &quot;La NATO &egrave; complice dei crimini del regime di Kiev&quot;				</a></li>			<li><a href="https://www.fattieavvenimenti.it/ucraina-piegata-dai-bombardamenti-russi-ma-stoltenberg-non-molla-putin-non-deve-vincere-la-guerra/" title="Ucraina piegata dai bombardamenti russi, ma Stoltenberg non molla: "Putin non deve vincere la guerra"">
				Ucraina piegata dai bombardamenti russi, ma Stoltenberg non molla: &quot;Putin non deve vincere la guerra...				</a></li>			<li><a href="https://www.fattieavvenimenti.it/kiev-ancora-senza-luce-ripristinato-approvigionamento-idrico-ma-presione-bassa-problemi-anche-con-telefonia-e-internet/" title="Kiev ancora senza luce, ripristinato approvigionamento idrico ma "presione bassa": problemi anche con telefonia e internet">
				Kiev ancora senza luce, ripristinato approvigionamento idrico ma &quot;presione bassa&quot;: problemi anche co...				</a></li>			                </ul>
				
        		</div>
        </div>	
		
<style>
		@font-face {
        font-family: DroidKufi_Ben;
        src: url(https://www.fattieavvenimenti.it/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
        src: url(https://www.fattieavvenimenti.it/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
        url(https://www.fattieavvenimenti.it/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype"),
		url(https://www.fattieavvenimenti.it/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff2) format("woff2"),
	    url(https://www.fattieavvenimenti.it/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff) format("woff");
        }
</style>
<style>#ntbne_five, #ntbne_five_ie8, #ntbne2, #scroll-ntb {display: none;}</style><style type="text/css">

.news-ticker-ntb li {margin-left:0px;}

@media only screen and (min-width: 782px) {
#ntbne_five {
margin-left:105px;
}
}

@media only screen and (max-width: 782px) {
#ntbne_five {
margin-left:10px;
}
}	

		
		

	#ntbne_five li {
		position:relative;
		}

	#ntbne_five {
	    color:#000000;
	}
	.news-ticker-ntb ul a {		
	    color:#000000;
		text-decoration: none;
	}

	.news-ticker-ntb ul a:hover {
		color:#4c4b4b;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
@media only screen and (max-width: 782px) {
	
    #ntb--title {display:none; max-width:0px;}

	.news-ticker-ntb ul{
		padding-top: 0px;
    }
}
@media only screen and (min-width: 782px) {
	#ntb--title {
		z-index: 2;
		color:#f6dda5;
		background-color:#000000;
    	font-size:14px;
		display:block;
		float:left;
		height:44px;
		text-align:center;
		        animation: pulsateNTB 1.2s linear infinite;
		-webkit-animation: pulsateNTB 1.2s linear infinite;
            	line-height:44px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

}	
	.news-ticker-ntb {
	font-family:Verdana, DroidKufi_Ben, Arial;
	font-size:14px;
	font-weight:normal;
	width:100%;
	opacity:1;
	position:relative;
    overflow: hidden;
	}
	
	.news-ticker-ntb, #ntbne_five_c {
    	height:44px;
	    line-height:44px;
	}

		#ntbne_five {margin-right: 54px;}
	.news-ticker-ntb ul {width:auto !important;}
    
@media only screen and (max-width: 782px) {
	
	.news-ticker-ntb ul a {
		white-space:normal;
	}
	
	#ntbne_five {
    	height:44px;
	}

	#ntbne_five li {
		overflow:hidden;
		list-style: none;
		margin-top:0px;
		display: block;
    	height:44px;
		line-height:44px;
	}
	
	
	#ntbne_five {margin-right: 10px;}
	.news-ticker-ntb ul {width:auto !important;}
	
	#ntbne_five {
    	height:46px;
	}

	#ntbne_five li {
    	height:46px;
		line-height:46px;
	}
	.news-ticker-ntb, #ntbne_five_c {
    	height:46px;
	    line-height:46px;
	}
	
    #next-button-ntb,#prev-button-ntb {display:none;}
	
}

@media only screen and (min-width: 782px) {
	#ntbne_five li {
		overflow:hidden;
		list-style: none;
		margin-top:0px;
		display: block;
		line-height:44px;
	}
	.news-ticker-ntb ul a {
		white-space:normal;
	}
}

    .news-ticker-ntb {
		overflow: hidden;
    }
</style>

<style>
	.n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {
	margin:0px 0px 0px 0px;
	box-sizing: border-box;
    -webkit-box-sizing: border-box;
	border-left:0px solid #000000;
	border-right:0px solid #000000;
    border-radius:1px;
	text-shadow: none;
    }
	
	#ntbne_five_c, #ntbne_five_c_ie8 {
	border-top:0px solid #000000;
	border-bottom:2px solid #000000;
    box-sizing: border-box;
    -webkit-box-sizing: border-box;	
	position: relative;
		margin: 0;
	}
	
	.news-ticker-ntb ul, .news_ticker_ntb_ie8 ul {
	padding: 0px;
	margin: 0px;
	}
	
	
	#ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	    font-family:Verdana, DroidKufi_Ben, Arial; 
        box-sizing: border-box;
        -webkit-box-sizing: border-box;	
    	height:44px;
		line-height:42px;
	    margin-top: 0px;
	    	    margin-right: 5px;
	    		margin-left: 0px;
	    border-top:0px solid #ffffff;
	    border-bottom:0px solid #ffffff;
	    border-left:0px solid #ffffff;
	    border-right:0px solid #ffffff;
		width: 100px;
	}
	
	.news-ticker-ntb, .news_ticker_ntb_ie8 {
	    		direction:ltr;
	    		text-align:left;
	}

    @media only screen and (min-width: 782px) {
    .news-ticker-ntb, .n_t_ntb_b {letter-spacing: normal;}
	}
	
.ntb_ellip {
  display: block;
  height: 100%;
}

.ntb_ellip-line {
  text-overflow: ellipsis;
  white-space: nowrap;
  word-wrap: normal;
  max-width: 100%;
}

.ntb_ellip,
.ntb_ellip-line {
  position: relative;
  overflow: hidden;
}

    @media only screen and (max-width: 782px) {
		
    	
	#ntbne2 ul, #ntbne_five_c {
		padding-left: 5px;
		}
	
	#ntbne_five, #ntbne2 ul, #ntbne_five_c {
	padding-top: 0px;
	padding-bottom: 0px;
	margin-top: 0px;
	margin-bottom: 0px;
	margin-left: 0px;
	}
	
	.news-ticker-ntb, .ticker-content, .n_t_ntb_b {
	font-size:15px;
	}
		}

	    .news-ticker-ntb ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
		
		
	#next-button-ntb:before,#next-button-ntb_ie8:before {content: "\003E";}
	#prev-button-ntb:before,#prev-button-ntb_ie8:before {content: "\003C";}
    	
		
	#next-button-ntb:before, #next-button-ntb_ie8:before, #prev-button-ntb:before, #prev-button-ntb_ie8:before {
	font-family: Verdana, Tahoma;	
	font-weight: normal;
	}
	
    #next-button-ntb, #prev-button-ntb, #next-button-ntb_ie8, #prev-button-ntb_ie8 {
    position:absolute;
	z-index: 99;
    cursor:pointer;
    -webkit-transition: opacity 1s ease-in-out;
    -moz-transition: opacity 0.3s ease-in-out;
    -ms-transition: opacity 0.3s ease-in-out;
    -o-transition: opacity 0.3s ease-in-out;
    transition: opacity 0.3s ease-in-out; 
	filter: alpha(opacity=70);
    opacity: 0.7;
	top:0px;
	margin-top:0px;
    font-size:26px;
	color:#8f8f8f;
	}
	
	#next-button-ntb, #next-button-ntb_ie8 {right: 10px;} #prev-button-ntb, #prev-button-ntb_ie8 {right: 34px;}	
    #next-button-ntb:hover, #prev-button-ntb:hover, #next-button-ntb_ie8:hover, #prev-button-ntb_ie8:hover {
    filter: alpha(opacity=100);
    opacity: 1;
	}
	
	.n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, .ntb_ellip {
	font-family:Verdana, DroidKufi_Ben, Arial; 
	text-decoration:none; 
	}
	
    .news-ticker-ntb, .news_ticker_ntb_ie8, .n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, #ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	font-weight:normal;
	}

    .n_t_ntb_b, .news-ticker-ntb {background-color:#f6dda5;}   
	#ntbne_five li, #ntbne_five_ie8 li, #ntbne_five, #ntbne_five_ie8 {
    	height:43px;
		line-height:43px;
	}
	#next-button-ntb, #prev-button-ntb, #prev-button-ntb_ie8 {
		line-height:41px;
	}
	    @media only screen and (max-width: 782px) {
		
	#ntbne_five li, #ntbne_five {
    	height:45px;
		line-height:45px;
	}
	#next-button-ntb, #prev-button-ntb {
		line-height:43px;
	}
	
	}
    	.n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a {display:block !important;}
</style>



<!--[if lt IE 9]>
<style>
    .n_t_ntb_b, .news-ticker-ntb, #next-button-ntb_ie8,#prev-button-ntb_ie8 {display:none;}

		

	#ntbne_five_ie8 {
		margin-left: 0;
		display:block;
	    color:#bebebe;
	}
	#ntbne_five_ie8 li {
		list-style: none;
		margin-top:0px;
		display: block;
	}
	.news_ticker_ntb_ie8 ul a {
	    color:#000000;
		text-decoration: none;
	}
	
	.news_ticker_ntb_ie8, #ntbne_five_ie8_c {
    	height:44px;
	    line-height:44px;
	}

	#ntbne_five_ie8 {
    	height:44px;
	}
	#ntbne_five_ie8 li {
		overflow-y: hidden;
		list-style: none;
		margin-top:0px;
		display: block;
    	height:44px;
	    line-height:44px;
	}
	.news_ticker_ntb_ie8 {
	    line-height:44px;
	}
	.news_ticker_ntb_ie8 ul {
		overflow-y: hidden;
	}

	.news_ticker_ntb_ie8 ul a:hover {
		color:#4c4b4b;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}

	#ntb--title_ie8 {
        z-index: 2;
		color:#f6dda5;
		background-color:#000000;
    	font-size:14px;
		display:block;
		float:left;
		height:44px;
		text-align:center;
		        animation: pulsateNTB 1.2s linear infinite;
		-webkit-animation: pulsateNTB 1.2s linear infinite;
            	line-height:44px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
	
	.news_ticker_ntb_ie8 {
	font-family:Verdana, DroidKufi_Ben, Arial;
	font-size:14px;
	font-weight:normal;
	width:100%;
	opacity:1;
	position:relative;
    overflow: hidden;
	}
	
    .news_ticker_ntb_ie8 ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
	.ntbne_old_browser_ie8 {
	padding:0 6px;
	background: yellow;	
	color: red;	
	}
	
</style>

<div class="news_ticker_ntb_ie8">
		 	 
		 <span id="ntb--title_ie8">⦿ Ultim'ora</span>
		 				<a title="next" href="#"><div id="next-button-ntb_ie8"></div></a>
				<a title="prev" href="#"><div id="prev-button-ntb_ie8"></div></a>
							
					
				<ul id="ntbne_five_ie8" >
				<li><a href="#" title="">
                <p class="ntbne_old_browser_ie8">Your browser is an old version, that's not compatible with this news ticker, update it!</p>
				</a></li>                </ul>
</div>

<![endif]-->
<style>#ntbne_five, #ntbne_five_ie8, #scroll-ntb {display: inherit;}</style><style>
        .n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {
        position: absolute !important;
		left:0;
		z-index: 4;
        }
	    
	.n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {top: 0px;}
	html {margin-top: 44px !important;} 
	@media screen and (max-width: 782px) {
		html {margin-top: 46px !important;}
	}
	</style><style type="text/css">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</style><link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/loghetto-icona-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/loghetto-icona.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/loghetto-icona.png" />
<meta name="msapplication-TileImage" content="https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/loghetto-icona.png" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-86112 single-format-standard wp-custom-logo wp-embed-responsive av-theme-av-seamless-news av-primary-color-light av-secondary-color-light av-fullwidth av-post-header-wide av-post-content-full" id="av-body">

<div class="av-page">

	<header class="av-site-header header-logo-left">
	<div class="av-header-fullwidth">
		<div class="av-container">
			<div class="av-wrapper">
				<div class="header-logo">
					<div class="site-logo"><a href="https://www.fattieavvenimenti.it/" class="custom-logo-link" rel="home"><img width="1160" height="170" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/testata-news.png" class="custom-logo" alt="Fatti &amp; Avvenimenti" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/testata-news.png 1160w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/testata-news-320x47.png 320w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/testata-news-960x141.png 960w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/08/testata-news-768x113.png 768w" sizes="(max-width: 1160px) 100vw, 1160px" /></a></div>				</div>
				<div class="header-nav">
					<button class="menu-toggle" on="tap:av-body.toggleClass(class='sidebar-open')" aria-label="Menu">
						<span class="menu-icon"></span>
					</button>
					<nav id="site-navigation" class="main-navigation"
						 aria-label="Menù Header">
						<ul id="menu-navigazione" class="main-menu"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="menu-item-84005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-84005"><a href="https://www.fattieavvenimenti.it/category/ultime/">Ultim&#8217;ora</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.fattieavvenimenti.it/category/ultime/cronaca/">Cronaca</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.fattieavvenimenti.it/category/ultime/politica/">Politica</a></li>
<li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/">Regione</a>
<ul class="sub-menu">
	<li id="menu-item-61476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61476"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/provincia/">Agrigento</a></li>
	<li id="menu-item-61477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61477"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-61478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61478"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/catania/">Catania</a></li>
	<li id="menu-item-61479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61479"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/enna/">Enna</a></li>
	<li id="menu-item-61480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61480"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/messina/">Messina</a></li>
	<li id="menu-item-61481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61481"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/palermo/">Palermo</a></li>
	<li id="menu-item-61482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61482"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/ragusa/">Ragusa</a></li>
	<li id="menu-item-61483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61483"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/siracusa/">Siracusa</a></li>
	<li id="menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-80557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80557"><a href="https://www.fattieavvenimenti.it/category/ultime/esteri/">Esteri</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/spettacolo/cultura/">Cultura</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/spettacolo/sport/">Sport</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/spettacolo/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-80755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80755"><a href="https://www.fattieavvenimenti.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
	<li id="menu-item-67036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67036"><a href="https://www.fattieavvenimenti.it/category/rubriche/storie-di-sicilia/">Storie Di Sicilia</a></li>
	<li id="menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
	<li id="menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/rubriche/legge-diritto/">Legge &amp; Diritto</a></li>
</ul>
</li>
<li id="menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>					</nav>
				</div>
				<div class="header-icons">
										<button class="search-toggle" on="tap:header-search.toggleVisibility">
						<span class="av-svg-icon av-svg-icon-search-light"></span>
					</button>
				</div>
			</div>
		</div>
		<div class="header-search" id="header-search" hidden>
	<div class="av-container">
		<form role="search" method="get" class="search-form" action="https://www.fattieavvenimenti.it/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="search" class="search-field"
			   autofocus			   placeholder="Cerca &hellip;"
			   value="" name="s"/>
	</label>
	<button type="submit" class="search-submit">Cerca</button>
</form>
		<span class="av-svg-icon av-svg-icon-cross" on="tap:header-search.toggleVisibility"></span>
	</div>
</div>
	</div>
</header>

			<div class="banner-header">
			<div class="av-adv-header-slot-container" style=""><av-adv-slot class="" data-avadv-config="{&quot;type&quot;:&quot;googleConsentCheck&quot;,&quot;canServe&quot;:{&quot;type&quot;:&quot;sequence&quot;,&quot;key&quot;:&quot;Header&quot;,&quot;sequence&quot;:[{&quot;type&quot;:&quot;fallback&quot;,&quot;chain&quot;:[{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;billboard_desk&quot;,&quot;hostChannels&quot;:[5228630272]},{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;980X50&quot;}]},{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;980X50&quot;},{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;980X50&quot;},{&quot;type&quot;:&quot;fallback&quot;,&quot;chain&quot;:[{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;billboard_desk&quot;,&quot;hostChannels&quot;:[8581513937]},{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;980X50&quot;}]}]},&quot;cannotServe&quot;:{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;728X901&quot;}}" style="height: 250px"></av-adv-slot></div>		</div>
	
	
	<div class="av-site-content">
		<div class="av-container">

			
<div class="av-home-block av-breaking-news av-featured-posts">
	<div class="av-container">
		<div class="av-block-header">
			<div class="av-block-title av-bold-title">
				<span class="av-title-text">
					Prima Pagina				</span>
			</div>
		</div>
		<div class="av-featured-carousel">
			<div class="overscroller"></div>
			
<article id="post-86112" class="av-elem featured-elem post-86112 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-prima-pagina tag-carlo-bonomi tag-confindustria tag-legge-finanziaria tag-premier-giorgia-meloni tag-reddito-cittadinanza">
	<div class="text-cont">
		<div class="entry-meta">
			<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/meloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano/" rel="bookmark"><time class="entry-date published" datetime="2022-11-29T10:55:17+01:00">29 Novembre 2022</time><time class="updated" datetime="2022-11-29T10:59:07+01:00">29 Novembre 2022</time></a></span>			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.fattieavvenimenti.it/category/ultime/politica/" rel="category tag">Politica</a></div>		</div>
		<header class="entry-header">
			<h2 class="entry-title">
				<a href="https://www.fattieavvenimenti.it/meloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano/" rel="bookmark" title="Meloni: &#8220;Pronta a scelte impopolari. Sto con le imprese&#8221;&#8230; i poveri non le interessano">
					Meloni: &#8220;Pronta a scelte impopolari. Sto con le imprese&#8221;&#8230; i poveri non le interessano				</a>
			</h2>
		</header>
	</div>
</article>

<article id="post-86103" class="av-elem featured-elem post-86103 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-prima-pagina tag-centrodestra tag-guerra-russia-ucraina tag-invio-armi tag-premier-giorgia-meloni">
	<div class="text-cont">
		<div class="entry-meta">
			<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/centrodestra-pronto-a-invio-di-armi-in-ucraina-per-tutti-il-2023-le-opposizioni-divise-solo-verdi-sinistra-per-il-no/" rel="bookmark"><time class="entry-date published" datetime="2022-11-29T08:56:50+01:00">29 Novembre 2022</time><time class="updated" datetime="2022-11-29T10:03:48+01:00">29 Novembre 2022</time></a></span>			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.fattieavvenimenti.it/category/ultime/politica/" rel="category tag">Politica</a></div>		</div>
		<header class="entry-header">
			<h2 class="entry-title">
				<a href="https://www.fattieavvenimenti.it/centrodestra-pronto-a-invio-di-armi-in-ucraina-per-tutti-il-2023-le-opposizioni-divise-solo-verdi-sinistra-per-il-no/" rel="bookmark" title="Centrodestra pronto a invio di armi in Ucraina per tutto il 2023, le opposizioni divise: solo Verdi-Sinistra per il “No”">
					Centrodestra pronto a invio di armi in Ucraina per tutto il 2023, le opposizioni divise: solo Verdi-Sinistra per il “No”				</a>
			</h2>
		</header>
	</div>
</article>

<article id="post-86100" class="av-elem featured-elem post-86100 post type-post status-publish format-standard has-post-thumbnail hentry category-prima-pagina category-sport tag-andrea-agnelli tag-juventus tag-pavel-nedved">
	<div class="text-cont">
		<div class="entry-meta">
			<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/juventus-nel-caos-agnelli-si-dimette-con-tutto-il-cda-la-procura-di-torino-indaga-il-club-per-falso-in-bilancio/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-29T00:43:27+01:00">29 Novembre 2022</time></a></span>			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.fattieavvenimenti.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></div>		</div>
		<header class="entry-header">
			<h2 class="entry-title">
				<a href="https://www.fattieavvenimenti.it/juventus-nel-caos-agnelli-si-dimette-con-tutto-il-cda-la-procura-di-torino-indaga-il-club-per-falso-in-bilancio/" rel="bookmark" title="Juventus nel caos: Agnelli si dimette con tutto il cda. La Procura di Torino indaga il club per falso in bilancio">
					Juventus nel caos: Agnelli si dimette con tutto il cda. La Procura di Torino indaga il club per falso in bilancio				</a>
			</h2>
		</header>
	</div>
</article>

<article id="post-86088" class="av-elem featured-elem post-86088 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-prima-pagina tag-guerra-ucraina tag-jens-stoltenberg tag-nato">
	<div class="text-cont">
		<div class="entry-meta">
			<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/stoltenberg-scopre-lacqua-calda-russia-usera-inverno-come-arma-prepararci-a-nuovi-attacchi/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-28T19:55:28+01:00">28 Novembre 2022</time></a></span>			<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.fattieavvenimenti.it/category/ultime/esteri/" rel="category tag">Esteri</a></div>		</div>
		<header class="entry-header">
			<h2 class="entry-title">
				<a href="https://www.fattieavvenimenti.it/stoltenberg-scopre-lacqua-calda-russia-usera-inverno-come-arma-prepararci-a-nuovi-attacchi/" rel="bookmark" title="Stoltenberg scopre l&#8217;acqua calda: &#8220;Russia userà inverno come arma, prepararci a nuovi attacchi&#8221;">
					Stoltenberg scopre l&#8217;acqua calda: &#8220;Russia userà inverno come arma, prepararci a nuovi attacchi&#8221;				</a>
			</h2>
		</header>
	</div>
</article>
			<div class="overscroller"></div>
		</div>
	</div>
</div>

	<div class="av-elem av-content-area">

		
			<article id="post-86112" class="post-86112 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-prima-pagina tag-carlo-bonomi tag-confindustria tag-legge-finanziaria tag-premier-giorgia-meloni tag-reddito-cittadinanza">

				<div class="av-post-block av-content-top">
					<header class="entry-header">
						<h1 class="entry-title">Meloni: &#8220;Pronta a scelte impopolari. Sto con le imprese&#8221;&#8230; i poveri non le interessano</h1>					</header>
									</div>

				
				<div class="av-post-block av-content-middle">
					<div class="entry-meta">
						<span class="post-date"><span class="screen-reader-text"> Scritto il </span> <a href="https://www.fattieavvenimenti.it/meloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano/" rel="bookmark"><time class="entry-date published" datetime="2022-11-29T10:55:17+01:00">29 Novembre 2022</time><time class="updated" datetime="2022-11-29T10:59:07+01:00">29 Novembre 2022</time></a></span>						<span class="post-author"><a class="url fn n" href="https://www.fattieavvenimenti.it/author/debora-ranzetti-2/"><img alt='' src='https://www.fattieavvenimenti.it/wp-content/uploads/2020/02/debora-villetta.jpg' srcset='https://www.fattieavvenimenti.it/wp-content/uploads/2020/02/debora-villetta.jpg 2x' class='avatar avatar-30 photo sab-custom-avatar' height='30' width='30' />Debora Ranzetti</a></span>						<div class="post-category"><span class="screen-reader-text">Pubblicato in</span><a href="https://www.fattieavvenimenti.it/category/ultime/politica/" rel="category tag">Politica</a>&nbsp;<a href="https://www.fattieavvenimenti.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></div>					</div>
					<div class="entry-content">
	<h3><strong>Meloni spiega la manovra all&#8217;Assemblea di Confindustria Veneto e davanti ad una platea “interessata” si dice &#8220;Pronta a scelte impopolari. Sto con le imprese&#8221;</strong></h3>
<p><img class="aligncenter size-full wp-image-86113" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/11/meloni-5.jpg" alt="" width="850" height="480" srcset="https://www.fattieavvenimenti.it/wp-content/uploads/2022/11/meloni-5.jpg 850w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/11/meloni-5-320x181.jpg 320w, https://www.fattieavvenimenti.it/wp-content/uploads/2022/11/meloni-5-768x434.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p>La premier in collegamento video con l&#8217;assemblea generale di Confindustria Veneto Est, espone la sua manovra che sembra fatta su misura per il mondo dell&#8217;impresa che la sta ascoltando.<strong> La manovra boccia i sussidi per chi a suo avviso è &#8220;occupabile&#8221;, senza però dare un lavoro a fronte dei soldi tolti. Infine ribadisce lo slogan della campagna elettorale:</strong> <strong>&#8220;Non va disturbato chi produce&#8221;, che almeno da quello che si legge nel testo della manovra, va sovvenzionato con i soldi tolti al Reddito di cittadinanza.</strong> Di Fatto la celebre frase attribuita alla Regina Maria Antonietta d&#8217;Asburgo-Lorena, “Se non hanno più pane, che mangino brioche”, sembra calzare a pennello. Giorgia Meloni però è consapevole di essere impopolare: &#8220;Intendo assumermi la responsabilità delle scelte che prenderemo, anche se questo dovesse costare in termini elettorali&#8221;, dice la premier, dimenticando forse che il governo Berlusconi del 1994 eletto con lo stesso consenso elettorale che ha avuto lei, sentendosi “invincibile” tocco le pensioni e cadde rovinosamente per mano della Lega. La storia si ripeterà&#8230; chissà.</p>
<p><strong>Ma la premier insiste e conferma che l&#8217;abolizione del Reddito a partire da fine 2023 <em>&#8220;è una misura di buonsenso che difenderemo contro ogni attacco strumentale. In Italia si è speso troppo tempo per distruggere la cultura del lavoro su cui è fondata la nostra Costituzione&#8221;.</em></strong> Meloni elenca gli interventi della manovra e dice che &#8220;incarnano una visione sociale che questo governo condivide con Confindustria: la gran parte delle risorse sono destinate alle realtà produttive per ribadire un principio troppo spesso messo in discussione: non può esistere welfare se a monte non c&#8217;è chi genera ricchezza&#8221;.<strong> Una ammissione che la novella Robin Hood ha fatto una manovra che toglie ai poveri per dare ai ricchi, ma non ci sarebbe neanche da stupirsi, perché come direbbe Renzi : <em>“è la destra bellezza”.</em></strong></p>
<p>Il presidente di Confindustria Carlo Bonomi. che avrebbe voluto un taglio del cuneo fiscale più incisivo, mostra d&#8217;apprezzare il provvedimento: <em>&#8220;Il tratto distintivo del presidente del Consiglio è l&#8217;essere coerente e mantenere la parola&#8221;.</em></p>
<p><strong>Se i commenti di Confindustria <span style="font-family: var(--text-font);">sono positivi</span></strong><span style="font-family: var(--text-font);"><strong>, un po meno sono quelli dei sindacati.</strong> La Cgil pensa a uno sciopero generale il 13 o il 15 dicembre e cerca di tenere insieme almeno la Uil che con Pierpaolo Bombardieri invita all&#8217;unità &#8220;contro le diseguaglianze&#8221;, mentre la Cisl, sindacato collegato a Fratelli d&#8217;Italia è quasi certo, non parteciperà alla mobilitazione. Anche le organizzazioni dei medici annunciano che scenderanno in piazza il 15 dicembre contro il &#8220;definanziamento della sanità pubblica&#8221;.</span></p>
<p><strong>Meloni, comunque si sta preparando a possibili rivolte interne ed oggi incontrerà una rappresentanza del Terzo polo guidata da Carlo Calenda, sempre disponibile a salire sul carro del vincitore magari in cambio di qualche poltrona che tutte le altre opposizioni gli hanno negato.</strong> Nella maggioranza infatti FI è pronta a dare battaglia sui temi cari a Berlusconi: dalle pensioni minime alla decontribuzione per l&#8217;assunzione degli under 36, oltre alle richieste sui crediti del superbonus edilizio. Ma la premier per ora tira dritto, magari con l&#8217;aiutino dei voti di Calenda e conferma:<em> “questa finanziaria è l&#8217;inizio di un percorso per risollevare l&#8217;Italia dopo anni di politiche fallimentari e dannose che l&#8217;hanno lasciata in ginocchio&#8221;.</em><av-adv-slot class="av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;googleConsentCheck&quot;,&quot;canServe&quot;:{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]},&quot;cannotServe&quot;:{&quot;type&quot;:&quot;fallback&quot;,&quot;chain&quot;:[{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:true,&quot;unit&quot;:&quot;336X2801&quot;},{&quot;type&quot;:&quot;staticImage&quot;,&quot;lazy&quot;:true,&quot;imgSrc&quot;:&quot;https:\/\/im.altervista.org\/adv\/300x250sondaggio.jpg&quot;,&quot;linkHref&quot;:&quot;https:\/\/it.surveymonkey.com\/r\/QLN6DYT&quot;,&quot;linkTitle&quot;:&quot;Partecipa al sondaggio di GialloZafferano&quot;,&quot;w&quot;:300,&quot;h&quot;:250,&quot;showOnPlatforms&quot;:[&quot;giallozafferano&quot;]}]}}" style=""></av-adv-slot><av-adv-slot class="" data-avadv-config="{&quot;type&quot;:&quot;outbrain&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;AR_1&quot;}" style="min-height: 600px"></av-adv-slot></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://www.fattieavvenimenti.it/wp-content/uploads/2020/02/debora-villetta.jpg" width="100"  height="100" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://www.fattieavvenimenti.it/author/debora-ranzetti-2/" class="vcard author"><span class="fn">Debora Ranzetti</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Debora Ranzetti, romana, avvocato ma blogger per passione. Non ha partiti ne tessere, amante delle battaglie impossibili, il cui motto è: “non mi piego, ma a spezzarmi non ci penso nemmeno”. Scrive quello che pensa, senza filtri, ma sempre nel rispetto delle regole. Animalista, ambientalista, inquieta e sempre di corsa, ma pronta a fermarsi se qualcuno è in difficoltà.</p>
</div></div><div class="clearfix"></div></div></div><iframe width="340" height="214" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FFattieAvvenimenti-SciaccaeProvincia-1481661388803252%2F%3Fref%3Dts%26fref%3Dts&amp;tabs=&amp;hide_cover=0&amp;show_facepile=1&amp;small_header=0&amp;width=340&amp;height=214&amp;lazy=1" class="_iub_cs_activate"></iframe><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: 10px;top: 400px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.fattieavvenimenti.it/meloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Meloni%3A%20%22Pronta%20a%20scelte%20impopolari.%20Sto%20con%20le%20imprese%22...%20i%20poveri%20non%20le%20interessano&url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmeloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmeloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Meloni%3A%20%22Pronta%20a%20scelte%20impopolari.%20Sto%20con%20le%20imprese%22...%20i%20poveri%20non%20le%20interessano https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmeloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.fattieavvenimenti.it%2Fmeloni-pronta-a-scelte-impopolari-sto-con-le-imprese-i-poveri-non-le-interessano%2F&text=Meloni%3A%20%22Pronta%20a%20scelte%20impopolari.%20Sto%20con%20le%20imprese%22...%20i%20poveri%20non%20le%20interessano" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a></div><div class="heateorSssClear"></div></div></div>
				</div>

				<div class="av-post-block av-content-bottom">

					<footer class="entry-footer">
						<div class="post-tags"><span class="screen-reader-text">Tags: </span><a href="https://www.fattieavvenimenti.it/tag/carlo-bonomi/" rel="tag">Carlo Bonomi</a> <a href="https://www.fattieavvenimenti.it/tag/confindustria/" rel="tag">Confindustria</a> <a href="https://www.fattieavvenimenti.it/tag/legge-finanziaria/" rel="tag">Legge Finanziaria</a> <a href="https://www.fattieavvenimenti.it/tag/premier-giorgia-meloni/" rel="tag">Premier Giorgia Meloni</a> <a href="https://www.fattieavvenimenti.it/tag/reddito-cittadinanza/" rel="tag">reddito cittadinanza</a></div>					</footer>

					
					
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.fattieavvenimenti.it/centrodestra-pronto-a-invio-di-armi-in-ucraina-per-tutti-il-2023-le-opposizioni-divise-solo-verdi-sinistra-per-il-no/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Post Precedente</span> <span class="screen-reader-text">Post precedente:</span><span class="post-title">Centrodestra pronto a invio di armi in Ucraina per tutto il 2023, le opposizioni divise: solo Verdi-Sinistra per il “No”</span></a></div></div>
	</nav>
				</div>

				
			</article>

			</div>

			</div>		</div>
		<footer class="av-site-footer">
	<div class="av-container">
		<div class="footer-content">
			<div class="footer-inner">
				<div class="av-grid grid_1_3">
					<div class="site-info">

																			<a class="site-name" href="https://www.fattieavvenimenti.it/"
							   rel="home">➜</a>
						
						<div class="social-icons">
			<a href="https://www.facebook.com/fattieavvenimentisicilia" title="Facebook" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-facebook"></span>
		</a>
	
	
	
	
	
	
			<a href="https://mobile.twitter.com/fattavvenimenti" title="Twitter" target="_blank" rel="noreferrer">
			<span class="av-svg-icon av-svg-icon-twitter"></span>
		</a>
	
	
</div>
					</div>
					<div class="site-credits">
						<p>Fatti&Avvenimenti.it Testata Giornalistica Online con autorizzazione del Tribunale di Sciacca N.1/2017</p>					</div>
					<nav id="footer-navigation" class="footer-navigation"
						 aria-label="Menu Footer">
											</nav>
				</div>
			</div>
		</div>
	</div>
</footer>

	</div>
	<av-adv-slot class="" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><av-adv-slot class="" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;4X0&quot;}" style="height: 0px"></av-adv-slot><noscript class="av-unwrap-on-dcl"><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/blocks.min.css?1658234072"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/mobile-menu.min.css?1658234072"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/widget.min.css?1658234072"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/footer.min.css?1658234072"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/base/blocks-desktop.min.css?1631526893"/><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/seamless/av-seamless-news/footer-desktop.min.css?1658234072"/></noscript><noscript class="av-unwrap-on-idle"><link rel="stylesheet" href="//www.fattieavvenimenti.it/_av_share/master/static/wordpress/dist/css/affiliation-banner.min.css?1669211379"/></noscript><script>document.addEventListener("DOMContentLoaded",function(){var u=function(c){document.querySelectorAll("noscript."+c).forEach(function(e){e.outerHTML=e.textContent})};u("av-unwrap-on-dcl"),self.requestIdleCallback?requestIdleCallback(u.bind(null,"av-unwrap-on-idle"),{timeout:3000}):u("av-unwrap-on-idle")})</script><script id="av-script-data-common" type="application/json">{"accountId":"fattieavvenimentisciacca","platform":"altervista"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-7011850975531660","units":{"auto_content_middlex_amp":"3276187530","auto_sticky_top":"7137698699","728X90":"9607364435","120X600":"2084097632","billboard_desk":"8724611875","auto_block":"7810141091","auto_classic_widget":"6497059427","auto_content_top_amp":"5710779189","mobile_inread_after":"1037693540","AUTO":"3472438835","336X280":"3700431638","auto_content_middle_amp":"3663856888","auto_content_middle2":"9440428401","auto_content_middle":"9763862037","auto_content_top":"8450780362","300X250":"8130631235","auto_inread_after_amp":"4589269205","300X600":"6653898036","auto_content_bottom":"3510472547","auto_content_bottom_amp":"4976938556","fixed_amp":"9650024199","320X100":"7991030432","auto_inread_fallback_amp":"8578531391","320X50":"6514297233","160X600":"5177164834","skin_fallback":"1528624342","468X60":"3560830833","auto_sidebar":"2076943701","auto_content_middle2_amp":"7023860856","auto_desk_inread_fallback":"2350775215","auto_sticky_bottom":"4554933236","fluid_fallback":"8798671906","125X125":"5037564030","mobile_inread_fallback":"8336942529","auto_desk_inread_after":"7411530202"}}</script><script id="av-script-data-affiliation-banner" type="application/json">{"universalAnalytics":"UA-196344121-1"}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: av-seamless-news","branch":"master","privacyPolicy":"iubenda","autopilotSettings":"manual","advGroup":"AvPlatinum","advTag":"business","wpVersion":"6.0.3","phpVersion":"7.3.33"}</script><script id="av-script-data-push_notifications_data" type="application/json">{"ajax_url":"https:\/\/np.altervista.org\/","account":"fattieavvenimentisciacca","platform":"altervista","headers":{},"cookie_path":"\/","display_mode":"inline","service_worker_url":"https:\/\/www.fattieavvenimenti.it\/?av-service-worker=1621241595","translations":{"close":"Chiudi","deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Notifiche push abilitate","push_notification_message":"Grazie per aver abilitato le notifiche!","push_notification_unsubscribe_title":"Notifiche push","push_notification_unsubscribe_message":"La tua iscrizione alle notifiche push \u00e8 stata cancellata","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"}}</script><div id="pum-81176" class="pum pum-overlay pum-theme-10992 pum-theme-tema-predefinito popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:81176,&quot;slug&quot;:&quot;ultima-ora&quot;,&quot;theme_id&quot;:10992,&quot;cookies&quot;:[{&quot;event&quot;:&quot;manual&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-81176&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;1 second&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-81176&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;220px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;22&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-81176" class="pum-container popmake theme-10992 pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://www.fattieavvenimenti.it/category/ultime/"><img loading="lazy" class="aligncenter wp-image-81794 size-full" src="https://www.fattieavvenimenti.it/wp-content/uploads/2022/09/Untitled.gif" alt="" width="177" height="47"></a></p>
		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			X			</button>
		
	</div>

</div>
<script src='//www.fattieavvenimenti.it/_av_share/master/static/wordpress/js/social.js?ver=1621241595' id='av-social-js'></script>
<script id='ntb_js-anims-js-extra'>
var ntb_anims = {"animation":"scrollRight","next":"next","prev":"prev","screen_min_width":"782","height":"44","line_height":"44","height_mobile":"46","line_height_mobile":"46","enable_style_mobile":"1","is_ntb_rtl":"","ntb_f_interval_ie8":"7000","autostart_typ1":"","pause__typing":"","mouse":"1","ori_scr":"right","speed_scr":"7","isrtl":"","rtl":"left","top_600":null,"arr_s_script":"","s_script":"","rtl_":"left","ocf":"opts.cssFirst.left","ocb":"opts.cssBefore.left","oai":"opts.animIn.left","oao":"opts.animOut.left","bor":"2","bor__":"3","bor_":"1","bor_ticker":"1","bor_li":"1","bor__pn":"3","bor_scroll":"4","is_two":"1","np_img_anms_two":"enable","disable_title":"","width_title_background":"100","speed_anms_two":"1000","autostart_animtwo":"","timeout_anms_two":"4000","pause_anms_two":"1","anim_two__if":"1","pause_fadein":"1","autostart_fadein":"","timeout_fadein":"4000","speed_slide_up_down":"450","updown_slide_up_down":"up_slide_u_d","autostart_slide_up_down":"","timeout_slide_up_down":"4000","pause_slide_up_down":"1","titletext_tp1":"\u29bf Ultim'ora","direction_tp1":"ltr","speed_no_scr_typ":"12","pause_on_items_tp1":"2000","np_img_no_scr_typ":"enable","typ1_margin_mobile":"15","hide_ntb":"disable_this_option","ellipsis":"1"};
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/news-ticker-benaceur/style-anim/inc/scripts_1-0-3.js?ver=1.0.2' id='ntb_js-anims-js'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.fattieavvenimenti.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v14.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script src='https://www.fattieavvenimenti.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script id='popup-maker-site-js-extra'>
var pum_vars = {"version":"1.17.0","pm_dir_url":"https:\/\/www.fattieavvenimenti.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.fattieavvenimenti.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.fattieavvenimenti.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"10992","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.fattieavvenimenti.it\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.fattieavvenimenti.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-81176":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-81176"],"delay":"500"}}],"cookies":[{"event":"manual","settings":{"name":"pum-81176","key":"","session":null,"path":true,"time":"1 second"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"10992","size":"auto","responsive_min_width":"0px","responsive_max_width":"220px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"22","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-predefinito","id":81176,"slug":"ultima-ora"}};
</script>
<script src='https://www.fattieavvenimenti.it/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.17.0' id='popup-maker-site-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script>
<p class="av-credit-link seamless-credits"><a href="https://blog.altervista.org/it/temi-grafici-seamless-il-vestito-perfetto-per-il-tuo-blog/" target="_blank" rel="nofollow">Tema Seamless</a> <span>News</span>, sviluppato da Altervista</p><p class="av-credit-link" style="position:relative;font-size:12px;clear:both;text-align:center;padding:8px !important;margin:0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.fattieavvenimenti.it/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/7915658" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p>
	<div class="av-mobile-menu av-unrender-before-loading-styles" id="av-mobile-menu">
	<div class="av-hide-before-loading-styles av-menu-backdrop" on="tap:av-body.toggleClass(class='sidebar-open')"></div>
	<nav class="av-elem menu-inner">
		<div class="menu-overflow">
			<ul id="av-mobile-menu" class="main-menu"><li id="av-mobile-menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64"><a href="https://www.fattieavvenimenti.it">Home</a></li>
<li id="av-mobile-menu-item-84005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-84005"><a href="https://www.fattieavvenimenti.it/category/ultime/">Ultim&#8217;ora</a></li>
<li id="av-mobile-menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.fattieavvenimenti.it/category/ultime/cronaca/">Cronaca</a></li>
<li id="av-mobile-menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.fattieavvenimenti.it/category/ultime/politica/">Politica</a></li>
<li id="av-mobile-menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.fattieavvenimenti.it/category/sciacca/">Sciacca</a></li>
<li id="av-mobile-menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5186"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/">Regione</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-5186.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-61476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61476"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/provincia/">Agrigento</a></li>
	<li id="av-mobile-menu-item-61477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61477"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/caltanissetta/">Caltanissetta</a></li>
	<li id="av-mobile-menu-item-61478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61478"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/catania/">Catania</a></li>
	<li id="av-mobile-menu-item-61479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61479"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/enna/">Enna</a></li>
	<li id="av-mobile-menu-item-61480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61480"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/messina/">Messina</a></li>
	<li id="av-mobile-menu-item-61481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61481"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/palermo/">Palermo</a></li>
	<li id="av-mobile-menu-item-61482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61482"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/ragusa/">Ragusa</a></li>
	<li id="av-mobile-menu-item-61483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61483"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/siracusa/">Siracusa</a></li>
	<li id="av-mobile-menu-item-61484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61484"><a href="https://www.fattieavvenimenti.it/category/ultime/regione/trapani/">Trapani</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-80557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80557"><a href="https://www.fattieavvenimenti.it/category/ultime/esteri/">Esteri</a></li>
<li id="av-mobile-menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60"><a href="https://www.fattieavvenimenti.it/category/spettacolo/">Spettacoli</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-60.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.fattieavvenimenti.it/category/spettacolo/cultura/">Cultura</a></li>
	<li id="av-mobile-menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.fattieavvenimenti.it/category/spettacolo/sport/">Sport</a></li>
	<li id="av-mobile-menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.fattieavvenimenti.it/category/spettacolo/turismo/">Turismo</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-80755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80755"><a href="https://www.fattieavvenimenti.it/category/rubriche/">Rubriche</a><span class="av-mobile-arrow" on="tap:av-mobile-menu-item-80755.toggleClass(class='sub-open')"></span>
<ul class="sub-menu">
	<li id="av-mobile-menu-item-5287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5287"><a href="http://fattieavvenimenti.altervista.org/category/le-ricette/">Le Ricette</a></li>
	<li id="av-mobile-menu-item-67036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67036"><a href="https://www.fattieavvenimenti.it/category/rubriche/storie-di-sicilia/">Storie Di Sicilia</a></li>
	<li id="av-mobile-menu-item-29907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29907"><a href="http://fattieavvenimenti.altervista.org/category/salute-e-benessere/">Salute &#038; Benessere</a></li>
	<li id="av-mobile-menu-item-55924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55924"><a href="https://www.fattieavvenimenti.it/category/rubriche/legge-diritto/">Legge &amp; Diritto</a></li>
</ul>
</li>
<li id="av-mobile-menu-item-17928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17928"><a href="https://www.fattieavvenimenti.it/gerenzacontatti/">Gerenza&#038;Contatti</a></li>
<li id="av-mobile-menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.fattieavvenimenti.it/onesignal-iscrizione/">Iscrizione notifiche news</a></li>
</ul>					</div>
		<div class="sidebar-close" on="tap:av-body.toggleClass(class='sidebar-open')">
			<span class="av-svg-icon av-svg-icon-cross"></span>
		</div>
	</nav>
</div>

</body>
</html>
